<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://obshchayagazeta.eu/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://obshchayagazeta.eu/about",
                "name": "Общая Газета.EU",
                "url": "https://obshchayagazeta.eu/about",
                "sameAs": "https://www.facebook.com/www.obshchayagazeta.eu",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://obshchayagazeta.eu/about",
                "name": "Общая Газета.EU",
                "url": "https://obshchayagazeta.eu/about",
                "sameAs": "https://www.facebook.com/www.obshchayagazeta.eu",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Президент Франции призвал Путина остановить боевые действия на Украине",
            "description": "Эмманюэль Макрон призвал президента России Владимира Путина как можно скорее прекратить военную операцию на Украине. Его слова приводятся в заявлении Елисейского дворца",
            "datePublished": "2022-09-12T01:13:48+03:00",
            "dateModified": "2022-09-12T01:13:48+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/default/files/styles/940x529__16x9_/public/uploads/news/494.jpg?itok=IFL61D31",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/default/files/styles/696x522__4x3_/public/uploads/news/494.jpg?itok=OiW29hOf",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/default/files/styles/696x696_1x1/public/uploads/news/494.jpg?itok=5YDQ2Mt3",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "франция",
                "Эмманюэль Макрон",
                "война в украине"
            ]
        },
        {
            "@id": "https://obshchayagazeta.eu/eu/news/127677",
            "name": "Президент Франции призвал Путина остановить боевые действия на Украине",
            "description": "Эмманюэль Макрон призвал президента России Владимира Путина как можно скорее прекратить военную операцию на Украине. Его слова приводятся в заявлении Елисейского дворца",
            "@type": "WebPage",
            "url": "https://obshchayagazeta.eu/eu/news/127677"
        }
    ]
}</script>
<meta name="description" content="Эмманюэль Макрон призвал президента России Владимира Путина как можно скорее прекратить военную операцию на Украине. Его слова приводятся в заявлении Елисейского дворца" />
<link rel="image_src" href="https://obshchayagazeta.eu/sites/default/files/uploads/news/494.jpg" />
<meta name="rights" content="Общая Газета.EU" />
<link rel="canonical" href="https://obshchayagazeta.eu/eu/news/127677" />
<link rel="shortlink" href="https://obshchayagazeta.eu/node/127677" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:url" content="https://obshchayagazeta.eu/eu/news/127677" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:title" content="Президент Франции призвал Путина остановить боевые действия на Украине" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Эмманюэль Макрон призвал президента России Владимира Путина как можно скорее прекратить военную операцию на Украине. Его слова приводятся в заявлении Елисейского дворца" />
<meta property="og:updated_time" content="2022-09-12T01:13:48+03:00" />
<meta property="og:image" content="https://obshchayagazeta.eu/sites/default/files/uploads/news/494.jpg" />
<meta property="og:image:secure_url" content="https://obshchayagazeta.eu/sites/default/files/uploads/news/494.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ogru_ru" />
<meta name="twitter:url" content="https://obshchayagazeta.eu/eu/news/127677" />
<meta name="twitter:title" content="Президент Франции призвал Путина остановить боевые действия на Украине" />
<meta name="twitter:description" content="Эмманюэль Макрон призвал президента России Владимира Путина как можно скорее прекратить военную операцию на Украине. Его слова приводятся в заявлении Елисейского дворца" />
<meta name="twitter:image" content="https://obshchayagazeta.eu/sites/default/files/uploads/news/494.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/www.obshchayagazeta.eu" />
<meta property="article:tag" content="франция" />
<meta property="article:tag" content="Эмманюэль Макрон" />
<meta property="article:tag" content="война в украине" />
<meta property="article:published_time" content="2022-09-12T01:13:48+03:00" />
<meta property="article:modified_time" content="2022-09-12T01:13:48+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Президент Франции призвал Путина остановить боевые действия на Украине | Общая Газета</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_l_ZpwyQ5pUcIWwjM1OMzalakAR_NH7UqOzX7Ay6vlVA.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-127677 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Технологии и Наука</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-4429"><a href="/eu" title="">ОГ-Европа</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4428"><a href="/kz" title="">ОГ-Казахстан</a></li>
<li class="menu-4427"><a href="/md" title="">ОГ-Молдова</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687 last"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 12 сентября, понедельник <span>05:09</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/eu">Европа</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-cdc0bf23791bd76572c8d3d2beb31737">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://obshchayagazeta.eu/ru/article/127067" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/673-1.jpeg?itok=PAiSDMsy); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Симптомы «кентавра» и новые штаммы коронавируса вызывают тревогу</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://obshchayagazeta.eu/ru/article/127082" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/691-1.jpeg?itok=OR7IFNYR); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Российские покупатели недвижимости уже осознали глубину кризиса</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://obshchayagazeta.eu/ru/news/109684" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2246-1.jpg?itok=soCX9boJ); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Треть жителей России являются «тихими алкоголиками»</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://obshchayagazeta.eu/america/news/127479" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/285_1.jpeg?itok=-0Lfy08n); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">США пообещали годами поставлять оружие Украине</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-a712a662e3c307f79d4415e05f060190">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ru/news/127679" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:30</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Президент Сербии Вучич предупредил о продовольственном кризисе</div>
  </div>
</a>
   <a href="/ua/news/127678" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:23</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Владимир Зеленский отказался от переговоров с Россией и пообещал «сражаться до конца»</div>
  </div>
</a>
   <a href="/eu/news/127677" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:13</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Президент Франции призвал Путина остановить боевые действия на Украине</div>
  </div>
</a>
   <a href="/ua/news/127676" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:08</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Экс-глава СБУ по Харьковской области задержан по подозрению в госизмене</div>
  </div>
</a>
   <a href="/ua/news/127675" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">23:50</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">После удара по инфраструктурному объекту без света остались Харьковская, Днепропетровская и Сумская области</div>
  </div>
</a>
   <a href="/ua/news/127674" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">19:23</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Украинская армия выходит к границе с Россией</div>
  </div>
</a>
   <a href="/eu/news/127672" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:09</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">По данным Британской разведки Россия умышленно лжет о вывозе зерна из Украины, чтобы отвести от себя вину</div>
  </div>
</a>
   <a href="/eu/news/127671" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Премьер Греции призвал ЕС ответить на энергетический шантаж Путина</div>
  </div>
</a>
   <a href="/ru/news/127670" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:28</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На следующий день после открытия колесо обозрения «Солнце Москвы» прекратило свою работу</div>
  </div>
</a>
   <a href="/ua/news/127669" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:19</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Работу Запорожской АЭС полностью остановили</div>
  </div>
</a>
   <a href="/ru/news/127668" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Рамзан Кадыров заявил, что в Минобороны «были допущены ошибки» и пообещал вернуть Балаклею, Купянск и Изюм</div>
  </div>
</a>
   <a href="/md/news/127667" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">22:25</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Молдавский регулятор запретил полеты Air Moldova в Россию</div>
  </div>
</a>
   <a href="/ua/news/127664" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:23</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Украина планирует создать фонд, в который будут вносить деньги россияне под санкциями</div>
  </div>
</a>
   <a href="/ua/news/127662" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:26</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российские войска покинули Изюм и «другие населенные пункты Харьковского направления»</div>
  </div>
</a>
   <a href="/ru/news/127661" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Михаил Ходорковский опубликовал документ, свидетельствующий о количестве погибших российских военных в Украине</div>
  </div>
</a>
   <a href="/ru/news/127660" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Жители Хабаровского края создали петицию, в которой просят отправить губернатора в отставку и «на фронт»</div>
  </div>
</a>
   <a href="/eu/news/127659" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:36</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россия задействовала в войне в Украине более 80% сухопутных войск</div>
  </div>
</a>
   <a href="/ru/news/127658" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:20</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России ожидается падения качества товаров и услуг из-за провала импорта</div>
  </div>
</a>
   <a href="/ua/news/127657" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Президент Украины наградил орденом производителя «Байрактаров»</div>
  </div>
</a>
   <a href="/eu/news/127656" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:06</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Карл III объявлен королем Великобритании</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-127677" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">


	  
	  	  	  	  		   <div class="article-dep article-geo article-state">   <a href="/eu">Европа</a> </div>
      	  
<!-- xx  
	xxx 62255 -->
        <div class="article-date"> 12 сентября 2022, 01:13 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Президент Франции призвал Путина остановить боевые действия на Украине</h1>
      <h2 class="article-descr">  Эмманюэль Макрон призвал президента России Владимира Путина как можно скорее прекратить военную операцию на Украине. Его слова приводятся в заявлении Елисейского дворца</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">

		
              			<div class="article-img"> <img src="https://obshchayagazeta.eu/sites/default/files/styles/620x370/public/uploads/news/494.jpg?itok=1IhyNJ4I" class="img-responsive" alt="Президент Франции призвал Путина остановить боевые действия на Украине" />
        					</div>
      	
<!--<div style="padding-bottom:1rem;" class="ya-share2" data-curtain data-shape="round" data-services="twitter,vkontakte,odnoklassniki,telegram,viber,whatsapp"></div>-->
      <div class="article-section">
          <p>11 сентября Владимир Путин и Эмманюэль Макрон поговорили впервые с августа. Президент Франции Эмманюэль Макрон призвал президента России Владимира Путина как можно скорее прекратить военную операцию на Украине. Его слова приводятся в заявлении Елисейского дворца по итогу телефонных переговоров президентов.</p>
<p>«Он осудил продолжение российской военной операции на Украине и напомнил о своем требовании ее скорейшего прекращения, начала переговоров и восстановления суверенитета и территориальной целостности Украины»,— говорится в заявлении.</p>
<p>Во время переговоров президенты обсудили ситуацию на Запорожской АЭС. По сообщению Едисейского дворца, господин Макрон планирует в ближайшее время снова поговорить с президентами Украины и России, чтобы обсудить меры по обеспечению безопасности на станции.</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-c958428bc4b1db5933e1d2d7014bfc14">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ua/news/127678">Владимир Зеленский отказался от переговоров с Россией и пообещал «сражаться до конца»</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ua/news/127676">Экс-глава СБУ по Харьковской области задержан по подозрению в госизмене</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ua/news/127675">После удара по инфраструктурному объекту без света остались Харьковская, Днепропетровская и Сумская области</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-546438bf3a1c947bddd9285849a0f587">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://obshchayagazeta.eu/ru/news/127334" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/925_0.jpeg?itok=WEw347KH); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://obshchayagazeta.eu/ru/news/127334">
    Война с Украиной отбросила российскую экономику на 4 года назад  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://obshchayagazeta.eu/ru/news/126970" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/572-1.jpeg?itok=H087DgYm); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://obshchayagazeta.eu/ru/news/126970">
    Алкоголь может быть полезен людям старше 40 лет  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://obshchayagazeta.eu/ru/news/116383" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2244-1.jpg?itok=p8xYng5e); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://obshchayagazeta.eu/ru/news/116383">
    Корпорации объявят дефолт, крупные города опустеют  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://obshchayagazeta.eu/news/103411" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/131-1.jpg?itok=KA5UiTWS); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://obshchayagazeta.eu/news/103411">
    Какое питание приводит к сердечно-сосудистым заболеваниям?  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-1b4caffeee1f57aaa54df8af27d7237b">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/127679"> <img src="/sites/default/files/styles/300x180/public/uploads/news/496.jpg?itok=ZeEovZoz" class="img-responsive" title="Президент Сербии Вучич предупредил о продовольственном кризисе" alt="Президент Сербии Вучич предупредил о продовольственном кризисе"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/krizis">кризис</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/127679">Президент Сербии Вучич предупредил о продовольственном кризисе</a> </div>
      <div class="news-item-descr"><a href="/ru/news/127679">Президент Сербии Александр Вучич считает, что мир ждет продовольственный кризис, к которому необходимо подготовиться. Об этом он заявил во время визита в Объединенные Арабские Эмираты</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/495_1_0.jpeg?itok=4UvwUYR_" title="Владимир Зеленский отказался от переговоров с Россией и пообещал «сражаться до конца»">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                                  </div>
        <div class="news-item-title"><a href="/ua/news/127678">Владимир Зеленский отказался от переговоров с Россией и пообещал «сражаться до конца»</a></div>
        <div class="news-item-descr"><a href="/ua/news/127678">Президент Украины Владимир Зеленский исключил возможность проведения переговоров с Россией в актуальных условиях из-за отсутствия у российской стороны «желания… быть конструктивными»</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ua/news/127676"> <img src="/sites/default/files/styles/300x180/public/uploads/news/493.jpg?itok=SmlH3Qgh" class="img-responsive" title="Экс-глава СБУ по Харьковской области задержан по подозрению в госизмене" alt="Экс-глава СБУ по Харьковской области задержан по подозрению в госизмене"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/kollaboranty">коллаборанты</a>              </div>
      <div class="news-item-title"> <a href="/ua/news/127676">Экс-глава СБУ по Харьковской области задержан по подозрению в госизмене</a> </div>
      <div class="news-item-descr"><a href="/ua/news/127676">Бывший глава Службы безопасности Украины по Харьковской области Роман Дудин, уволенный указом президента Украины 29 мая, задержан по подозрению в государственной измене и оставлении места службы</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ua/news/127675"> <img src="/sites/default/files/styles/300x180/public/uploads/news/492.jpg?itok=pZL4eIrE" class="img-responsive" title="После удара по инфраструктурному объекту без света остались восточные области Украины" alt="После удара по инфраструктурному объекту без света остались восточные области Украины"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/voyna-v-ukraine">война в украине</a>              </div>
      <div class="news-item-title"> <a href="/ua/news/127675">После удара по инфраструктурному объекту без света остались восточные области Украины</a> </div>
      <div class="news-item-descr"><a href="/ua/news/127675">Жители нескольких районов Харькова сообщили об отключении электроэнергии. Обесточена оказалась и территория Дергачевской общины, как сообщил местный городской совет</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ua/news/127674"> <img src="/sites/default/files/styles/300x180/public/uploads/news/491.jpg?itok=Q8-JU2dA" class="img-responsive" title="Украинская армия выходит к границе с Россией" alt="Украинская армия выходит к границе с Россией"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/voyna-v-ukraine">война в украине</a>              </div>
      <div class="news-item-title"> <a href="/ua/news/127674">Украинская армия выходит к границе с Россией</a> </div>
      <div class="news-item-descr"><a href="/ua/news/127674">Украинская армия продолжает контрнаступление на юге страны. К вечеру 11 сентября ВСУ освободили не менее 40 населенных пунктов Харьковской области. Военные находятся в 50 километрах от границы с Россией</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/127673">Неприятные перспективы</a> </div>
         <div class="news-item-descr"><a href="/ru/article/127673">Все почему-то говорят о том, что вменяемые люди в окружении Путина - те же Собянин, Кириенко и т.п. - не выступят против Путина, которого, конечно, считают уже полным кошмаром для страны, потому что боятся. Правильно, боятся. Но боятся они не Путина и не Патрушева</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/sonin-konstantin"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/3237.jpg?itok=k2xpOVsM" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/sonin-konstantin">Сонин Константин</a></div>
      </div>

    </div>


</div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-2a37d7c49ed663071cf47ec8e7734d85">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-a60521ed24b276dbd87234cf70f6d9cd">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/489_0.jpeg?itok=mwA_vYS1" title="По данным Британской разведки Россия умышленно лжет о вывозе зерна из Украины, чтобы отвести от себя вину">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                                  </div>
        <div class="news-item-title"><a href="/eu/news/127672">По данным Британской разведки Россия умышленно лжет о вывозе зерна из Украины, чтобы отвести от себя вину</a></div>
        <div class="news-item-descr"><a href="/eu/news/127672">Россия осуществляет сознательную кампанию по дезинформации, пытаясь отвести от себя вину за проблемы с продовольственной безопасностью и дискредитировать Украину</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/eu/news/127671"> <img src="/sites/default/files/styles/300x180/public/uploads/news/488_0.jpeg?itok=Wm2VDNGR" class="img-responsive" title="Премьер Греции призвал ЕС ответить на энергетический шантаж Путина" alt="Премьер Греции призвал ЕС ответить на энергетический шантаж Путина"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/greciya">греция</a>              </div>
      <div class="news-item-title"> <a href="/eu/news/127671">Премьер Греции призвал ЕС ответить на энергетический шантаж Путина</a> </div>
      <div class="news-item-descr"><a href="/eu/news/127671">Премьер-министр Греции Кириакос Мицотакис призвал Европейский Союз принять согласованный ответ на вызовы, поднятые шантажом президента России Владимира Путина поставками газа в Европу</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/127670"> <img src="/sites/default/files/styles/300x180/public/uploads/news/487.jpeg?itok=XkYoNGFx" class="img-responsive" title="На следующий день после открытия колесо обозрения «Солнце Москвы» прекратило свою работу" alt="На следующий день после открытия колесо обозрения «Солнце Москвы» прекратило свою работу"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vdnh">ВДНХ</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/127670">На следующий день после открытия колесо обозрения «Солнце Москвы» прекратило свою работу</a> </div>
      <div class="news-item-descr"><a href="/ru/news/127670">В пресс-службе аттракциона сообщили, что оно работает в «ограниченном режиме», чтобы исключить «массового наплыва посетителей»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ua/news/127669"> <img src="/sites/default/files/styles/300x180/public/uploads/news/486.jpeg?itok=uUXJ1Zh8" class="img-responsive" title="Работу Запорожской АЭС полностью остановили" alt="Работу Запорожской АЭС полностью остановили"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/zaporozhskaya-aes">Запорожская АЭС</a>              </div>
      <div class="news-item-title"> <a href="/ua/news/127669">Работу Запорожской АЭС полностью остановили</a> </div>
      <div class="news-item-descr"><a href="/ua/news/127669">Последний работавший энергоблок Запорожской АЭС — шестой — отключили от энергосети, и работа станции была остановлена. Об этом сообщили украинский «Энергоатом» и представитель концерна «Росэнергоатом», входящего в «Росатом»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/127668"> <img src="/sites/default/files/styles/300x180/public/uploads/news/485_0.jpg?itok=f3x8acau" class="img-responsive" title="Рамзан Кадыров заявил, что в Минобороны «были допущены ошибки» и пообещал вернуть Балаклею, Купянск и Изюм" alt="Рамзан Кадыров заявил, что в Минобороны «были допущены ошибки» и пообещал вернуть Балаклею, Купянск и Изюм"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/ramzan-kadyrov">Рамзан Кадыров</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/127668">Рамзан Кадыров заявил, что в Минобороны «были допущены ошибки» и пообещал вернуть Балаклею, Купянск и Изюм</a> </div>
      <div class="news-item-descr"><a href="/ru/news/127668">По словам Кадырова, хоть он и «не стратег такого уровня, как министерство обороны», в ведомстве «были допущены ошибки»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/md/news/127667"> <img src="/sites/default/files/styles/300x180/public/uploads/news/484_0.jpeg?itok=WmWFFQ8g" class="img-responsive" title="Молдавский регулятор запретил полеты Air Moldova в Россию" alt="Молдавский регулятор запретил полеты Air Moldova в Россию"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/air-moldova">Air Moldova</a>              </div>
      <div class="news-item-title"> <a href="/md/news/127667">Молдавский регулятор запретил полеты Air Moldova в Россию</a> </div>
      <div class="news-item-descr"><a href="/md/news/127667">Спикер молдавского парламента Игорь Гросу назвал сообщение авиакомпании о возобновлении полетов ложью. По его словам, те, кто стоят за этим заявлением, заинтересованы в дестабилизации ситуации в Молдавии</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ua/article/127666"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/483_0.jpeg?itok=x1NG28q0" class="img-responsive" title="Налицо крупное поражение" alt="Налицо крупное поражение"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/voyna-v-ukraine">война в украине</a>              </div>
      <div class="news-item-title"> <a href="/ua/article/127666">Налицо крупное поражение</a> </div>
      <div class="news-item-descr"><a href="/ua/article/127666">Вслед за прорывом у Херсона, из-за которого Кремль был вынужден в третий раз отложить референдумы об аннексии и эвакуировать из города командование и политическое руководство, фронт посыпался в Харьковской области на расстоянии в несколько десятков километров от границы с Россией</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/127665">Второсортные жители</a> </div>
         <div class="news-item-descr"><a href="/ru/article/127665">Торжества 1-го сентября в Серпуховском районе были омрачены закрытием двух сельских школ в Лукьяново и Бутурлино. Теперь детям придется ждать автобусов или километры шагать пешком. От Лукьяново, где мы недавно сделали капремонт, до перегруженной Липицкой школы более 5 километров, из Бутурлино до местечка Данки не меньше</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/shestun-aleksandr"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/shestun.jpg?itok=GlDeE72Y" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/shestun-aleksandr">Шестун Александр</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ua/news/127664"> <img src="/sites/default/files/styles/300x180/public/uploads/news/481_0.jpeg?itok=GWY87pSH" class="img-responsive" title="Украина планирует создать фонд, в который будут вносить деньги россияне под санкциями" alt="Украина планирует создать фонд, в который будут вносить деньги россияне под санкциями"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/fond-pomoshchi-ukraine">Фонд помощи Украине</a>              </div>
      <div class="news-item-title"> <a href="/ua/news/127664">Украина планирует создать фонд, в который будут вносить деньги россияне под санкциями</a> </div>
      <div class="news-item-descr"><a href="/ua/news/127664">О желании украинских властей создать фонд, в который смогут вносить деньги оказавшиеся под санкциями россияне, газете The Wall Street Journal рассказали источники, знакомые с дискуссией в Киеве</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/127663">Фундаментальная причина</a> </div>
         <div class="news-item-descr"><a href="/ru/article/127663">Военные медиа заполнены информацией о катастрофическом поражении российской армии под Купянском, крупнейшем железнодорожном узле на севере Украины. Сейчас стали поступать новость, что Изюм освобожден украинскими войсками</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/sonin-konstantin"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/3237.jpg?itok=k2xpOVsM" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/sonin-konstantin">Сонин Константин</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ua/news/127662"> <img src="/sites/default/files/styles/300x180/public/uploads/news/479_0.jpeg?itok=jxa1qily" class="img-responsive" title="Российские войска покинули Изюм и «другие населенные пункты Харьковского направления»" alt="Российские войска покинули Изюм и «другие населенные пункты Харьковского направления»"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/voyna-v-ukraine">война в украине</a>              </div>
      <div class="news-item-title"> <a href="/ua/news/127662">Российские войска покинули Изюм и «другие населенные пункты Харьковского направления»</a> </div>
      <div class="news-item-descr"><a href="/ua/news/127662">Российские войска покинули Изюм и «другие населенные пункты Харьковского направления», написал в своем телеграм-канале представитель самопровозглашенной «ДНР» Денис Безсонов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/127661"> <img src="/sites/default/files/styles/300x180/public/uploads/news/478.jpeg?itok=Ubm18Ul0" class="img-responsive" title="Опубликован документ, свидетельствующий о количестве погибших российских военных в Украине" alt="Опубликован документ, свидетельствующий о количестве погибших российских военных в Украине"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/voennye-poteri-rossii">Военные потери России</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/127661">Опубликован документ, свидетельствующий о количестве погибших российских военных в Украине</a> </div>
      <div class="news-item-descr"><a href="/ru/news/127661">Российский политик Михаил Ходорковский опубликовал документ Министерства финансов РФ, в котором озвучивается размер выплаты родных погибших в войне против Украины</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="https://www.facebook.com/www.obshchayagazeta.eu" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
		  <a href="https://twitter.com/ogru_ru" target="_blank" rel="nofollow"> <i class="fa fa-twitter"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Технологии и Наука</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-4429"><a href="/eu" title="">ОГ-Европа</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4428"><a href="/kz" title="">ОГ-Казахстан</a></li>
<li class="menu-4427"><a href="/md" title="">ОГ-Молдова</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687 last"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2022  Общая Газета.eu </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code 
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>-->
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://obshchayagazeta.eu/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://obshchayagazeta.eu/sites/default/files/googleanalytics/analytics.js?rhonq1","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
</body>
</html>
