<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://obshchayagazeta.eu/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Украина объявила о разрыве дипломатических отношений с КНДР",
            "description": "Украина разрывает дипломатические отношения с КНДР из-за решения Пхеньяна признать независимость Донецкой и Луганской народных республик",
            "publisher": {
                "@type": "Organization",
                "@id": "https://og.ru/about",
                "name": "Общая Газета.РУ",
                "url": "https://og.ru/about",
                "sameAs": "http://www.facebook.com/www.og.ru",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://og.ru/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "datePublished": "2022-07-14T01:12:30+03:00",
            "dateModified": "2022-07-14T01:12:30+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/default/files/styles/940x529__16x9_/public/uploads/news/553.jpeg?itok=cX4k8Dzr",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/default/files/styles/696x522__4x3_/public/uploads/news/553.jpeg?itok=nqYGq8o6",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/default/files/styles/696x696_1x1/public/uploads/news/553.jpeg?itok=Emj9GfYL",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": "ДНР и ЛНР"
        },
        {
            "@id": "https://obshchayagazeta.eu/ua/news/126951",
            "name": "Украина объявила о разрыве дипломатических отношений с КНДР",
            "description": "Украина разрывает дипломатические отношения с КНДР из-за решения Пхеньяна признать независимость Донецкой и Луганской народных республик",
            "@type": "WebPage",
            "url": "https://obshchayagazeta.eu/ua/news/126951"
        }
    ]
}</script>
<meta name="description" content="Украина разрывает дипломатические отношения с КНДР из-за решения Пхеньяна признать независимость Донецкой и Луганской народных республик" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://obshchayagazeta.eu/sites/default/files/uploads/news/553.jpeg" />
<meta name="rights" content="Общая Газета.РУ" />
<link rel="canonical" href="https://obshchayagazeta.eu/ua/news/126951" />
<link rel="shortlink" href="https://obshchayagazeta.eu/node/126951" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:url" content="https://obshchayagazeta.eu/ua/news/126951" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Украина объявила о разрыве дипломатических отношений с КНДР" />
<meta property="og:description" content="Украина разрывает дипломатические отношения с КНДР из-за решения Пхеньяна признать независимость Донецкой и Луганской народных республик" />
<meta property="og:updated_time" content="2022-07-14T01:12:30+03:00" />
<meta property="og:image" content="https://obshchayagazeta.eu/sites/default/files/uploads/news/553.jpeg" />
<meta property="og:image:secure_url" content="https://obshchayagazeta.eu/sites/default/files/uploads/news/553.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ogru_ru" />
<meta name="twitter:url" content="https://obshchayagazeta.eu/ua/news/126951" />
<meta name="twitter:title" content="Украина объявила о разрыве дипломатических отношений с КНДР" />
<meta name="twitter:description" content="Украина разрывает дипломатические отношения с КНДР из-за решения Пхеньяна признать независимость Донецкой и Луганской народных республик" />
<meta property="og:email" content="info@og.ru" />
<meta property="og:phone_number" content="+7(495)790-8991" />
<meta name="twitter:image" content="https://obshchayagazeta.eu/sites/default/files/uploads/news/553.jpeg" />
<meta property="article:publisher" content="http://www.facebook.com/www.og.ru" />
<meta property="article:tag" content="ДНР и ЛНР" />
<meta property="article:published_time" content="2022-07-14T01:12:30+03:00" />
<meta property="article:modified_time" content="2022-07-14T01:12:30+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Украина объявила о разрыве дипломатических отношений с КНДР | Общая Газета</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_3dQ2g4EGTACg1vNXO-PWAcVNJ-glhS0NJjX8IIPvbUY.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-126951 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-4426"><a href="/topics" title="">Новости Партнеров</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4428"><a href="/kz" title="">ОГ-Казахстан</a></li>
<li class="menu-4427"><a href="/md" title="">ОГ-Молдова</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 14 июля, четверг <span>07:07</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/ua">Украина</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-c00c8d5e951ef02eedbf1747091bd87d">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://og.ru/ru/news/123540" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/406_115.jpeg?itok=XmeqWZTe); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Крабов и омаров признали разумными существами</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://og.ru/ru/news/110243" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2284.jpg?itok=JEPSR2mX); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">ФБР ищет информаторов на русском языке</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://og.ru/ru/news/122652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/317_113.jpeg?itok=Av9kBWDb); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">«Росатом» превращает Россию в свалку ядерных отходов </div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://obshchayagazeta.eu/ru/news/126931" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/539_1.jpeg?itok=ZRPsclSp); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Банк России зафиксировал новый рекорд избытка валюты в России</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-cd6e5f648dc38d5bc271174013160de9">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ua/news/126951" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Украина объявила о разрыве дипломатических отношений с КНДР</div>
  </div>
</a>
   <a href="/ru/news/126950" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Экс-глава британского Минфина лидирует в борьбе за пост главы партии тори</div>
  </div>
</a>
   <a href="/ru/news/126945" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:01</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Президент США Джо Байден прибыл с визитом в Израиль</div>
  </div>
</a>
   <a href="/ru/news/126944" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:46</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Нефтегазовые доходы российского бюджета обвалились до минимума за год</div>
  </div>
</a>
   <a href="/ru/news/126943" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:27</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Центральный Банк обнаружил в России бум финансовых пирамид</div>
  </div>
</a>
   <a href="/ru/news/126942" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:15</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Оренбуржца будут судить из‑за роликов о Великой Отечественной войне и «несуществующем» коронавирусе</div>
  </div>
</a>
   <a href="/ru/news/126941" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В ресторанах «Вкусно и точка» запретили фотографироваться и заряжать гаджеты</div>
  </div>
</a>
   <a href="/ru/news/126940" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:30</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Иране не подтвердили продажу России боевых беспилотников</div>
  </div>
</a>
   <a href="/ru/news/126938" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:20</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Москве сформировали «собянинский полк» для участия в спецоперации в Украине</div>
  </div>
</a>
   <a href="/ru/news/126937" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:10</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россия и Евросоюз договорились о транзите грузов в Калининград через Литву</div>
  </div>
</a>
   <a href="/ru/news/126936" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">20:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Кремль анонсировал встречу Путина с Эрдоганом в Тегеране</div>
  </div>
</a>
   <a href="/ru/news/126935" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:35</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Apple выпустит бюджетную гарнитуру смешанной реальности в 2025 году</div>
  </div>
</a>
   <a href="/ru/news/126934" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:40</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Власти Москвы вновь рекомендовали жителям города носить маски в закрытых помещениях</div>
  </div>
</a>
   <a href="/ru/news/126933" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Владелец российских магазинов британской сети Lush сообщил о закрытии торговых точек</div>
  </div>
</a>
   <a href="/ru/news/126932" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">09:33</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Умершего в СИЗО от рака ученого арестовали на основании справки случайного терапевта</div>
  </div>
</a>
   <a href="/ru/news/126931" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:21</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Банк России зафиксировал новый рекорд избытка валюты в России</div>
  </div>
</a>
   <a href="/ru/news/126930" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">01:08</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Фонд «Свободная Бурятия» сообщил, что из Украины вернулись около 150 контрактников, отказавшихся воевать</div>
  </div>
</a>
   <a href="/ru/news/126928" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:38</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Швейцария заморозила российские активы на $6,8 млрд</div>
  </div>
</a>
   <a href="/ru/news/126927" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:20</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Подмосковье атамана казачьих войск на тренировке случайно зарубили шашкой</div>
  </div>
</a>
   <a href="/ru/news/126926" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:17</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">На внеочередном заседании Госдумы рассмотрят 60 инициатив</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-126951" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">


	  
	  	  	  	  		   <div class="article-dep article-geo article-state">   <a href="/ua">Украина</a> </div>
      	  
<!-- xx  
	xxx 59768 -->
        <div class="article-date"> 14 июля 2022, 01:12 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Украина объявила о разрыве дипломатических отношений с КНДР</h1>
      <h2 class="article-descr">  Украина разрывает дипломатические отношения с КНДР из-за решения Пхеньяна признать независимость Донецкой и Луганской народных республик</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">

		
              			<div class="article-img"> <img src="https://obshchayagazeta.eu/sites/default/files/styles/620x370/public/uploads/news/553.jpeg?itok=ODDkk20V" class="img-responsive" alt="Украина объявила о разрыве дипломатических отношений с КНДР" />
        					</div>
      	
<!--<div style="padding-bottom:1rem;" class="ya-share2" data-curtain data-shape="round" data-services="twitter,vkontakte,odnoklassniki,telegram,viber,whatsapp"></div>-->
      <div class="article-section">
          <p>Украина разрывает дипломатические отношения с КНДР из-за решения Пхеньяна признать независимость Донецкой и Луганской народных республик, сообщила пресс-служба украинского МИДа.</p>
<p>«В ответ на столь недружественный акт Украина заявляет о разрыве дипломатических отношений с Корейской Народной Демократической Республикой. Политические и экономические контакты с КНДР не осуществляются из-за наложенных на эту страну международных санкций», — говорится в сообщении.</p>
<p>Украинский МИД осудил решение Северной Кореи признать независимость ДНР и ЛНР и назвал это попыткой подорвать суверенитет и территориальную целостность Украины со стороны Пхеньяна. При этом министерство считает, что признание «ничтожно», а также «не будет иметь юридических последствий и не изменит международно признанных границ Украины».</p>
<p>О признании независимости Донецкой народной республики Северной Кореей изначально сообщил глава ДНР Денис Пушилин. Он поблагодарил Пхеньян «за такую весомую поддержку жителей Донбасса», заявив, что это решение послужит «основой для дальнейшего развития отношений и в сфере экономики».</p>
<p>Позже в посольстве КНДР в России подтвердили, что республика признала независимость ДНР и ЛНР. Уже состоялась встреча послов КНДР и ДНР и в скором времени ожидается встреча представителя Северной Кореи с послом ЛНР, сообщали в северокорейском диппредставительстве.</p>
<p>Первой независимость ДНР и ЛНР признала Южная Осетия в 2014 году. Тогдашний президент республики Леонид Тибилов говорил, что решающим поводом для этого стала «война, которую украинские войска ведут против мирных людей».</p>
<p>21 февраля 2022 года независимость ДНР и ЛНР признала Россия. Президент Владимир Путин объяснил это решение «критической ситуацией» в Донбассе и действиями украинских властей, которые ведут политику «под диктовку радикалов». Он также констатировал отказ Киева выполнять минские соглашения для урегулирования ситуации в Донбассе. Через два дня после этого Путин объявил о начале спецоперации на Украине.</p>
<p>Вслед за Россией независимость ДНР и ЛНР также признали Абхазия и Сирия. С последней Украина также разорвала дипломатические отношения. С Южной Осетией и Абхазией у Киева дипломатических отношений не было. О разрыве отношений с Москвой Киев объявил после начала российской спецоперации на Украине.</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-8b5afb312e33b69fa4a26ad463cba8e4">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/politics/2016/05/29/81195">В Донецке и Луганске открылись IT-инкубаторы</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-f20d0e65cb6f44c4bf0b81e110aa1e5d">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/122652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/317_113.jpeg?itok=Av9kBWDb); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/122652">
    «Росатом» превращает Россию в свалку ядерных отходов   </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/ru/news/116393" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/302-1.jpg?itok=W1Ti9mqj); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/ru/news/116393">
    Полицейским больше не надо представляться и называть свое звание, и должность  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="http://og.ru/economics/2018/01/19/94040" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/205.jpg?itok=tlK2Q4Ca); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="http://og.ru/economics/2018/01/19/94040">
    В России нет плохих дорог – есть только бездорожье  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://og.ru/society/2019/01/28/101877" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/130-1.jpg?itok=Jd8b_Weh); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://og.ru/society/2019/01/28/101877">
    Минздрав предлагает разрешить ввоз в Россию марихуаны  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-bd81e96ed0e2bb97f0330780f8e7997b">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126950"> <img src="/sites/default/files/styles/300x180/public/uploads/news/552.jpeg?itok=e-Gq5Vqu" class="img-responsive" title="Экс-глава британского Минфина лидирует в борьбе за пост главы партии тори" alt="Экс-глава британского Минфина лидирует в борьбе за пост главы партии тори"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/velikobritaniya">Великобритания</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126950">Экс-глава британского Минфина лидирует в борьбе за пост главы партии тори</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126950">Бывший министр финансов Великобритании Риши Сунак получил большинство голосов в первом раунде выборов нового главы Консервативной партии, состоявшемся в среду, 13 июля</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/126949"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/551_0.jpg?itok=SRBA__5s" class="img-responsive" title="По железной дороге - можно" alt="По железной дороге - можно"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/sankcii">санкции</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/126949">По железной дороге - можно</a> </div>
      <div class="news-item-descr"><a href="/ru/article/126949">Россия, страны Балтии и ЕС уже почти месяц спорят о том, какие товары можно перевозить транзитом из России в Калининградскую область через территорию Литвы. В эту среду Еврокомиссия прояснила ситуацию</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126945"> <img src="/sites/default/files/styles/300x180/public/uploads/news/550.jpeg?itok=_rA0WV7T" class="img-responsive" title="Президент США Джо Байден прибыл с визитом в Израиль" alt="Президент США Джо Байден прибыл с визитом в Израиль"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/dzho-bayden">джо байден</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126945">Президент США Джо Байден прибыл с визитом в Израиль</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126945">Президент США Джо Байден прибыл с официальным визитом в Израиль. В аэропорту его встречали президент Израиля Исаак Херцог, премьер-министр Яир Лапид и его предшественник Нафтали Беннет</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126944"> <img src="/sites/default/files/styles/300x180/public/uploads/news/549.jpeg?itok=76_esPlo" class="img-responsive" title="Нефтегазовые доходы российского бюджета обвалились до минимума за год" alt="Нефтегазовые доходы российского бюджета обвалились до минимума за год"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/byudzhet">бюджет</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126944">Нефтегазовые доходы российского бюджета обвалились до минимума за год</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126944">Снижение закупок нефти Индией и Китаем, отключение газа европейским странам и резкое укрепление рубля на Московской бирже ударили по доходам российского правительства</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126943"> <img src="/sites/default/files/styles/300x180/public/uploads/news/548.jpeg?itok=qRyOBgv_" class="img-responsive" title="Центральный Банк обнаружил в России бум финансовых пирамид" alt="Центральный Банк обнаружил в России бум финансовых пирамид"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/finansovye-piramidy">финансовые пирамиды</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126943">Центральный Банк обнаружил в России бум финансовых пирамид</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126943">Центробанк за первое полугодие выявил в России больше 2000 финансовых пирамид и нелегальных финансовых организаций. Это втрое больше, чем за первые шесть месяцев 2021 года</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/547_1.jpeg?itok=MILhX-pU" title="Оренбуржца будут судить из‑за роликов о Великой Отечественной войне и «несуществующем» коронавирусе">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/126942">Оренбуржца будут судить из‑за роликов о Великой Отечественной войне и «несуществующем» коронавирусе</a></div>
        <div class="news-item-descr"><a href="/ru/news/126942">СК по Оренбургской области завершил расследование уголовного дела о реабилитации нацизма и распространении «фейков» о коронавирусе против 46-летнего местного жителя</a></div>
    </div>
  </div>


</div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-402db2a13cff4476c4d3fa087f8e426a">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-439085c8de0872e144db22f50f20ab28">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126941"> <img src="/sites/default/files/styles/300x180/public/uploads/news/545.jpeg?itok=FX8ufJTh" class="img-responsive" title="В ресторанах «Вкусно и точка» запретили фотографироваться и заряжать гаджеты" alt="В ресторанах «Вкусно и точка» запретили фотографироваться и заряжать гаджеты"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vkusno-i-tochka">Вкусно - и точка</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126941">В ресторанах «Вкусно и точка» запретили фотографироваться и заряжать гаджеты</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126941">Посетители ресторана расположенного в Москве на Большой Ордынке», заявили, что в заведении запретили заряжать гаджеты от ресторанных розеток и снимать происходящее на камеру</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126940"> <img src="/sites/default/files/styles/300x180/public/uploads/news/544.jpeg?itok=kH3W0Eq7" class="img-responsive" title="В Иране не подтвердили продажу России боевых беспилотников" alt="В Иране не подтвердили продажу России боевых беспилотников"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/iran">Иран</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126940">В Иране не подтвердили продажу России боевых беспилотников</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126940">Министр иностранных дел Ирана Хосейн-Амир Абдоллахиан заявил, что Иран «не будет помогать ни одной из сторон» в ходе войны между Россией и Украиной</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/126939"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/543.jpeg?itok=vouOEAfe" class="img-responsive" title="AirPods стряхнули с ушей" alt="AirPods стряхнули с ушей"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/besprovodnye-naushniki">беспроводные наушники</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/126939">AirPods стряхнули с ушей</a> </div>
      <div class="news-item-descr"><a href="/ru/article/126939">Спрос на беспроводные наушники в России, в отличие от других сегментов электроники, в первом полугодии вырос на 10–15% в штуках, утверждают ритейлеры. Но до 80% продаж в низком ценовом сегменте наушников сейчас занимают копии</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/303_160.jpeg?itok=olTo6_sv" title="В Москве сформировали «собянинский полк» для участия в спецоперации в Украине">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/126938">В Москве сформировали «собянинский полк» для участия в спецоперации в Украине</a></div>
        <div class="news-item-descr"><a href="/ru/news/126938">В Москве сформировали подразделение из наемников для участия в спецоперации в Украине. Это подразделение частично финансируется из бюджета Москвы, а вербовщики называют его «собянинским полком»</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126936"> <img src="/sites/default/files/styles/300x180/public/uploads/news/542.jpeg?itok=icLNhRw1" class="img-responsive" title="Кремль анонсировал встречу Путина с Эрдоганом в Тегеране" alt="Кремль анонсировал встречу Путина с Эрдоганом в Тегеране"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vladimir-putin">Владимир Путин</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126936">Кремль анонсировал встречу Путина с Эрдоганом в Тегеране</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126936">Президент России Владимир Путин во время визита в Тегеран на следующей неделе проведет переговоры с турецким коллегой Реджепом Тайипом Эрдоганом, сообщил журналистам представитель Кремля Дмитрий Песков</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126935"> <img src="/sites/default/files/styles/300x180/public/uploads/news/541.jpeg?itok=4hLyW5JA" class="img-responsive" title="Apple выпустит бюджетную гарнитуру смешанной реальности в 2025 году" alt="Apple выпустит бюджетную гарнитуру смешанной реальности в 2025 году"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/apple">Apple</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126935">Apple выпустит бюджетную гарнитуру смешанной реальности в 2025 году</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126935">В течение ближайших трех лет Apple выпустит несколько гарнитур смешанной реальности. Об этом в своем блоге на Medium рассказал авторитетный инсайдер Мин-Чи Ко</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126934"> <img src="/sites/default/files/styles/300x180/public/uploads/news/540.jpeg?itok=u2w4LP1F" class="img-responsive" title="Власти Москвы вновь рекомендовали жителям города носить маски в закрытых помещениях" alt="Власти Москвы вновь рекомендовали жителям города носить маски в закрытых помещениях"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/koronavirus">коронавирус</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126934">Власти Москвы вновь рекомендовали жителям города носить маски в закрытых помещениях</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126934">Как сообщается Департамент здравоохранения Москвы, это связано с ростом заболеваемости коронавируса: за прошлую неделю количество новых случаев COVID-19 в городе выросло на 57%</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126933"> <img src="/sites/default/files/styles/300x180/public/uploads/news/603_76.jpg?itok=J_B04Cs_" class="img-responsive" title="Владелец российских магазинов британской сети Lush сообщил о закрытии торговых точек" alt="Владелец российских магазинов британской сети Lush сообщил о закрытии торговых точек"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/torgovlya">торговля</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126933">Владелец российских магазинов британской сети Lush сообщил о закрытии торговых точек</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126933">Собственники сети не смогли наладить поставки в Россию в условиях санкций. Британский офис Lush еще в марте остановил поставки своей продукции в Россию из-за войны в Украине</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126932"> <img src="/sites/default/files/styles/300x180/public/uploads/news/602_80.jpg?itok=kYQf6xXU" class="img-responsive" title="Умершего в СИЗО от рака ученого арестовали на основании справки случайного терапевта" alt="Умершего в СИЗО от рака ученого арестовали на основании справки случайного терапевта"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/gosizmena">госизмена</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126932">Умершего в СИЗО от рака ученого арестовали на основании справки случайного терапевта</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126932">В справке от руки муниципального терапевта Александра Романенко указано, что Дмитрий Колкер был осмотрен 30 июня. Про рак четвертой степени в справке нет ни слова </a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/126931"> <img src="/sites/default/files/styles/300x180/public/uploads/news/539.jpeg?itok=VMFY4-Uq" class="img-responsive" title="Банк России зафиксировал новый рекорд избытка валюты в России" alt="Банк России зафиксировал новый рекорд избытка валюты в России"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/cb-rf">ЦБ РФ</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/126931">Банк России зафиксировал новый рекорд избытка валюты в России</a> </div>
      <div class="news-item-descr"><a href="/ru/news/126931">Российская экономика продолжает захлебываться в реках валюты. Во втором квартале чистый приток валюты по текущему счету платежного баланса снова переписал исторический рекорд</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/538_1.jpeg?itok=URRriDWd" title="Фонд «Свободная Бурятия» сообщил, что из Украины вернулись около 150 контрактников, отказавшихся воевать">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/126930">Фонд «Свободная Бурятия» сообщил, что из Украины вернулись около 150 контрактников, отказавшихся воевать</a></div>
        <div class="news-item-descr"><a href="/ru/news/126930">Около 150 военных из Бурятии, служивших по контракту в Украине, написали рапорты об увольнении и вернулись в Россию. Об этом сообщила президентка фонда</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/126929"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/537.jpeg?itok=PmYO7K4J" class="img-responsive" title="Пустой холодильник страшнее ракеты" alt="Пустой холодильник страшнее ракеты"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/socopros">соцопрос</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/126929">Пустой холодильник страшнее ракеты</a> </div>
      <div class="news-item-descr"><a href="/ru/article/126929">Рост цен и дефицит товаров волнуют россиян сильнее, чем возможное обострение ситуации в ходе специальной военной операции на Украине. Это следует из «Национального индекса тревожностей», подготовленного агентством КРОС</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="http://www.facebook.com/www.og.ru" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
          <a href="http://vk.com/obshchayagazeta" target="_blank" rel="nofollow"> <i class="fa fa-vk"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Техномир</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-3619"><a href="/specproekt" title="Спецпроект">Спецпроект</a></li>
<li class="menu-4426"><a href="/topics" title="">Новости Партнеров</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4428"><a href="/kz" title="">ОГ-Казахстан</a></li>
<li class="menu-4427"><a href="/md" title="">ОГ-Молдова</a></li>
<li class="menu-4046 last"><a href="/ua" title="">ОГ-Украина</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2022  Общая Газета.ру </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://obshchayagazeta.eu/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://obshchayagazeta.eu/sites/default/files/googleanalytics/analytics.js?reyolr","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
  <script src="https://yastatic.net/share2/share.js" defer></script>
</body>
</html>
