<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://obshchayagazeta.eu/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://obshchayagazeta.eu/about",
                "name": "ObshchayaGazeta.eu",
                "url": "https://obshchayagazeta.eu/about",
                "sameAs": "https://www.facebook.com/www.obshchayagazeta.eu",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://obshchayagazeta.eu/about",
                "name": "ObshchayaGazeta.eu",
                "url": "https://obshchayagazeta.eu/about",
                "sameAs": "https://www.facebook.com/www.obshchayagazeta.eu",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Словакия обвинила Чехию в нарушении Шенгенского кодекса",
            "description": "Словакия считает продолжение чешской стороной проверок на словацко-чешской границе нарушением Шенгенского кодекса о границе. Об этом заявил журналистам министр внутренних дел Словакии Роман Микулец",
            "datePublished": "2022-10-29T16:37:44+03:00",
            "dateModified": "2022-10-29T16:37:44+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/default/files/styles/940x529__16x9_/public/uploads/news/363_0.jpg?itok=e2poyfhw",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/default/files/styles/696x522__4x3_/public/uploads/news/363_0.jpg?itok=3P3CuUum",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/default/files/styles/696x696_1x1/public/uploads/news/363_0.jpg?itok=c73olNTW",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "Словаки",
                "Чехия и Словакия",
                "Роман Микулец"
            ]
        },
        {
            "@id": "https://obshchayagazeta.eu/eu/news/128087",
            "name": "Словакия обвинила Чехию в нарушении Шенгенского кодекса",
            "description": "Словакия считает продолжение чешской стороной проверок на словацко-чешской границе нарушением Шенгенского кодекса о границе. Об этом заявил журналистам министр внутренних дел Словакии Роман Микулец",
            "@type": "WebPage",
            "url": "https://obshchayagazeta.eu/eu/news/128087"
        }
    ]
}</script>
<meta name="description" content="Словакия считает продолжение чешской стороной проверок на словацко-чешской границе нарушением Шенгенского кодекса о границе. Об этом заявил журналистам министр внутренних дел Словакии Роман Микулец" />
<link rel="image_src" href="https://obshchayagazeta.eu/sites/default/files/uploads/news/363_0.jpg" />
<meta name="rights" content="ObshchayaGazeta.eu" />
<link rel="canonical" href="https://obshchayagazeta.eu/eu/news/128087" />
<link rel="shortlink" href="https://obshchayagazeta.eu/node/128087" />
<meta property="og:site_name" content="Obshchaya Gazeta" />
<meta property="og:url" content="https://obshchayagazeta.eu/eu/news/128087" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Словакия обвинила Чехию в нарушении Шенгенского кодекса" />
<meta property="og:description" content="Словакия считает продолжение чешской стороной проверок на словацко-чешской границе нарушением Шенгенского кодекса о границе. Об этом заявил журналистам министр внутренних дел Словакии Роман Микулец" />
<meta property="og:updated_time" content="2022-10-29T16:37:44+03:00" />
<meta property="og:image" content="https://obshchayagazeta.eu/sites/default/files/uploads/news/363_0.jpg" />
<meta property="og:image:secure_url" content="https://obshchayagazeta.eu/sites/default/files/uploads/news/363_0.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ogru_ru" />
<meta name="twitter:url" content="https://obshchayagazeta.eu/eu/news/128087" />
<meta name="twitter:title" content="Словакия обвинила Чехию в нарушении Шенгенского кодекса" />
<meta name="twitter:description" content="Словакия считает продолжение чешской стороной проверок на словацко-чешской границе нарушением Шенгенского кодекса о границе. Об этом заявил журналистам министр внутренних дел Словакии Роман Микулец" />
<meta name="twitter:image" content="https://obshchayagazeta.eu/sites/default/files/uploads/news/363_0.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/www.obshchayagazeta.eu" />
<meta property="article:tag" content="Словаки" />
<meta property="article:tag" content="Чехия и Словакия" />
<meta property="article:tag" content="Роман Микулец" />
<meta property="article:published_time" content="2022-10-29T16:37:44+03:00" />
<meta property="article:modified_time" content="2022-10-29T16:37:44+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Словакия обвинила Чехию в нарушении Шенгенского кодекса | Obshchaya Gazeta</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_HdyGrHHmppMlI0oHg0cOfnG7feF3ndL-Jtc0wZOSUZs.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-128087 node-type-news social_hider" >
    <div class="container pa def">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Технологии и Наука</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-4429"><a href="/eu" title="">ОГ-Европа</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4428"><a href="/kz" title="">ОГ-Казахстан</a></li>
<li class="menu-4427"><a href="/md" title="">ОГ-Молдова</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687 last"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 29 октября, суббота <span>22:10</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/eu">Европа</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
		  <div class="lang"><span class="lang-se">RU</span> / <a href="/se" class="lang-ru">SE</a></div>
          <!--<div class="currency-rates hidden-sm hidden-xs">
                        <div class="currency-label">Курсы ЦБР</div>
            <span class="usd-curs">$ </span> <span>€ </span>
                        </div>-->
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-e6a4edfad3cda9da57e5acfa9fd78f3a">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://obshchayagazeta.eu/economics/2018/01/19/94040" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/205.jpg?itok=tlK2Q4Ca); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">В России нет плохих дорог – есть только бездорожье</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://obshchayagazeta.eu/ru/news/114145" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/521-1.jpg?itok=Re00ibqe); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Шпионы, шпионы, кругом одни шпионы!</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://obshchayagazeta.eu/eu/news/127088" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/697-1.jpeg?itok=0UEdfNQJ); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Немцы испытывают все больше страха перед будущим</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://obshchayagazeta.eu/society/2019/01/28/101877" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/130-1.jpg?itok=Jd8b_Weh); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Минздрав предлагает разрешить ввоз в Россию марихуаны</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-4cee90af1eafb033c6cb67e6e3ee417f">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/eu/news/128087" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:37</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Словакия обвинила Чехию в нарушении Шенгенского кодекса</div>
  </div>
</a>
   <a href="/eu/news/128086" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:08</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Президент Латвии считает, что НАТО надо усилить оборону, а не вести диалог с Путиным</div>
  </div>
</a>
   <a href="/eu/news/128085" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:26</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Небензя на заседании Совбеза ООН рассказал о беспилотниках США, переносящих зараженных опасными вирусами комаров</div>
  </div>
</a>
   <a href="/ua/news/128084" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:55</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Строительство украинского завода Baykar планируют завершить через два года</div>
  </div>
</a>
   <a href="/ru/news/128083" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Задержанный в Италии по запросу США сын красноярского губернатора объявлен в России в розыск</div>
  </div>
</a>
   <a href="/eu/news/128082" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:46</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Польша отменила упрощенное трудоустройство для россиян</div>
  </div>
</a>
   <a href="/ua/news/128081" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Командовавший отступившими из под Харькова войсками получил повышение до генерала</div>
  </div>
</a>
   <a href="/ru/news/128080" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россиян уехавших их страны пригрозили объявить иноагентами</div>
  </div>
</a>
   <a href="/ru/news/128079" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России хотят запретить распространение иностранных видеоигр</div>
  </div>
</a>
   <a href="/ru/news/128078" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">У Алишера Усманова обнаружили секретную сеть офшоров, которой пользовались Чемезов, ВТБ и семья Пескова</div>
  </div>
</a>
   <a href="/ru/news/128077" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:25</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России возбуждено первое с начала войны дело об оскорблении украинцев</div>
  </div>
</a>
   <a href="/america/news/128076" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:23</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Конгрессмены отозвали письмо к Байдену с призывом к переговорам с Россией</div>
  </div>
</a>
   <a href="/ru/news/128075" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:19</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Доход России от экспорта нефти упал до минимума с начала войны</div>
  </div>
</a>
   <a href="/ru/news/128073" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:08</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В четверг в Мособлсуде будет слушаться апелляционная жалоба экс-главы Серпуховского района Александра Шестуна на решение об оскорблении судьи</div>
  </div>
</a>
   <a href="/ru/news/128072" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Курской области рядом с ФАПами и почтовыми отделениями будут рыть укрытия</div>
  </div>
</a>
   <a href="/eu/news/128071" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:03</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Будапеште прошел многотысячный митинг с критикой Орбана</div>
  </div>
</a>
   <a href="/ru/news/128070" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Бастрыкин поручил проверить высказывания Красовского про украинских детей</div>
  </div>
</a>
   <a href="/ru/news/128069" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:30</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">У продавцов Wildberries возникли проблемами с выводом средств</div>
  </div>
</a>
   <a href="/eu/news/128068" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:14</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Цена газа в Европе опустилась ниже $1000 впервые с середины лета</div>
  </div>
</a>
   <a href="/asia/news/128067" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Юань и акции Китая рухнули после переизбрания Си Цзиньпина на третий срок</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-128087" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">


	  
	  	  	  	  		   <div class="article-dep article-geo article-state">   <a href="/eu">Европа</a> </div>
      	  

        <div class="article-date"> 29.10.2022 16:37 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Словакия обвинила Чехию в нарушении Шенгенского кодекса</h1>
      <h2 class="article-descr">  Словакия считает продолжение чешской стороной проверок на словацко-чешской границе нарушением Шенгенского кодекса о границе. Об этом заявил журналистам министр внутренних дел Словакии Роман Микулец</h2>
    </div>
    
			<div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
		

		
              			<div class="article-img"> <img src="https://obshchayagazeta.eu/sites/default/files/styles/620x370/public/uploads/news/363_0.jpg?itok=TkV9qmDG" class="img-responsive" alt="Словакия обвинила Чехию в нарушении Шенгенского кодекса" />
        					</div>
      	
<!--<div style="padding-bottom:1rem;" class="ya-share2" data-curtain data-shape="round" data-services="twitter,vkontakte,odnoklassniki,telegram,viber,whatsapp"></div>-->
      <div class="article-section">
          <p>Словакия считает продолжение чешской стороной проверок на словацко-чешской границе нарушением Шенгенского кодекса о границе. Об этом заявил журналистам министр внутренних дел Словакии Роман Микулец, пишет «Европейская правда» со ссылкой на Czech Radio.</p>
<p>«В документе указано, что введение внутреннего пограничного контроля должно быть последним, а не первым решением, и приниматься только после того, как будут исчерпаны все другие возможности. Мы считаем, что эти возможности до сих пор не исчерпаны», - сказал Микулец, по словам которого между Словакией и Чехией продолжаются переговоры по этому вопросу.</p>
<p>«С нашей стороны нет нарушения Шенгенского кодекса. Расширение контроля происходит точно в рамках международных правил», - отреагировал на высказывание своего словацкого коллеги ческий глава МВД Вит Ракушан.</p>
<p>«Это борьба не со словаками, а прежде всего со контрабандистами, нелегально наживающимися на человеческих страданиях», - отметил министр внутренних дел Чехии.</p>
<p>Он добавил, что в ходе проверок чешские полицейские, таможенники и солдаты задержали около 60 человек.</p>
<p>В правительстве Чехии ранее заявили, что планируют продолжить действие проверок на границе со Словакией и после 28 октября.</p>
<p>Напомним, проверки были введены из-за резкого увеличения числа мигрантов, в основном из Сирии, пытавшихся использовать Чехию как транзитную страну на пути в Германию.</p>
<p>Эти мигранты попадают в ЕС через Сербию и Венгрию. Поэтому в ЕС не исключают даже отказ безвиза для Сербии, если Белград не предпримет решительных шагов для противодействия нелегальной миграции.</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-574d76b33ed17e04a51e8e2a0ca3dc04">
        
  
  
  
  
  
  
  
  
</div>                    
    </div>
			<div class="col-lg-4 hidden-md hidden-sm hidden-xs">
			 <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-df22ccdedbef6c940f7a1a4b19b74920">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://obshchayagazeta.eu/ru/article/127481" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/287_1.jpeg?itok=HZ8D7EaU); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://obshchayagazeta.eu/ru/article/127481">
    Как общество и государство манипулируют мужчинами, чтобы те жертвовали собой  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://obshchayagazeta.eu/ru/article/127082" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/691-1.jpeg?itok=OR7IFNYR); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://obshchayagazeta.eu/ru/article/127082">
    Российские покупатели недвижимости уже осознали глубину кризиса  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://obshchayagazeta.eu/eu/news/127493" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/298_1.jpeg?itok=8YAkDsFj); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://obshchayagazeta.eu/eu/news/127493">
    ООН призвала Путина прекратить войну против Украины  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://obshchayagazeta.eu/ru/news/119162" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/403_83.jpeg?itok=ruqmWbYM); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://obshchayagazeta.eu/ru/news/119162">
    Европарламент призвали принять «решительные меры» против России  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>		</div>
	

    
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-8aeccf1d107df8456379689da74ccf8c">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/128088"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/364_1.jpg?itok=7E8grK1v" class="img-responsive" title="Бесславная мобилизация" alt="Бесславная мобилизация"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/mobilizaciya">мобилизация</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/128088">Бесславная мобилизация</a> </div>
      <div class="news-item-descr"><a href="/ru/article/128088">Промежуточные итоги «частичной» мобилизации подтверждают вывод статьи: эффективно восполнить живую силу российской армии взамен потерянной за восемь месяцев войны сегодня практически невозможно. Часть мобилизованных отправляют погибать на поле боя без всякой подготовки</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/eu/news/128086"> <img src="/sites/default/files/styles/300x180/public/uploads/news/362.jpg?itok=8qczrfY0" class="img-responsive" title="Президент Латвии считает, что НАТО надо усилить оборону, а не вести диалог с Путиным" alt="Президент Латвии считает, что НАТО надо усилить оборону, а не вести диалог с Путиным"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/latviya">латвия</a>              </div>
      <div class="news-item-title"> <a href="/eu/news/128086">Президент Латвии считает, что НАТО надо усилить оборону, а не вести диалог с Путиным</a> </div>
      <div class="news-item-descr"><a href="/eu/news/128086">Сейм Латвии в августе объявил Россию страной—спонсором терроризма. Латвийские власти также разрабатывают законопроект, разрешающий конфисковать собственность России в пользу государства</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/eu/news/128085"> <img src="/sites/default/files/styles/300x180/public/uploads/news/361_0.jpg?itok=D0-oqTII" class="img-responsive" title="«Злые» комары сменили «боевых» уток" alt="«Злые» комары сменили «боевых» уток"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/oon">ООН</a>              </div>
      <div class="news-item-title"> <a href="/eu/news/128085">«Злые» комары сменили «боевых» уток</a> </div>
      <div class="news-item-descr"><a href="/eu/news/128085">Постоянный представитель России при ООН Василий Небензя выступил на заседании Совбеза ООН по Украине, созванном российской стороной. Он рассказал, что России известно о беспилотниках США, которые транспортируют комаров, переносящих особо опасные заболевания</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ua/news/128084"> <img src="/sites/default/files/styles/300x180/public/uploads/news/360_0.jpg?itok=GMQbRDB_" class="img-responsive" title="Строительство украинского завода Baykar планируют завершить через два года" alt="Строительство украинского завода Baykar планируют завершить через два года"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/bayraktar">Bayraktar</a>              </div>
      <div class="news-item-title"> <a href="/ua/news/128084">Строительство украинского завода Baykar планируют завершить через два года</a> </div>
      <div class="news-item-descr"><a href="/ua/news/128084">Турецкая компания Baykar, специализирующаяся на производстве ударных беспилотных летательных аппаратов Bayraktar TB2, намерена завершить строительство завода в Украине через два года</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/128083"> <img src="/sites/default/files/styles/300x180/public/uploads/news/359.jpg?itok=SS9_Vyro" class="img-responsive" title="Задержанный в Италии по запросу США сын красноярского губернатора объявлен в России в розыск" alt="Задержанный в Италии по запросу США сын красноярского губернатора объявлен в России в розыск"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/rozysk">розыск</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/128083">Задержанный в Италии по запросу США сын красноярского губернатора объявлен в России в розыск</a> </div>
      <div class="news-item-descr"><a href="/ru/news/128083">Сын губернатора Красноярского края Александра Усса Артем Усс объявлен Мещанским судом Москвы в розыск по подозрению в отмывании денежных средств</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/eu/news/128082"> <img src="/sites/default/files/styles/300x180/public/uploads/news/358.jpg?itok=Brjckiuu" class="img-responsive" title="Польша отменила упрощенное трудоустройство для россиян" alt="Польша отменила упрощенное трудоустройство для россиян"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/polsha">Польша</a>              </div>
      <div class="news-item-title"> <a href="/eu/news/128082">Польша отменила упрощенное трудоустройство для россиян</a> </div>
      <div class="news-item-descr"><a href="/eu/news/128082">Министр по вопросам семьи и социальной политики Польши Марлена Малонг подписала распоряжение, которое отменяет упрощенный доступ к рынку труда для россиян</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-ade1bfdbd31ff8ef64fe74e873fa0bf0">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-96745de38c0f637de505c93afab125bf">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/357_1.jpeg?itok=IHtEKZvR" title="Командовавший отступившими из под Харькова войсками получил повышение до генерала">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                                  </div>
        <div class="news-item-title"><a href="/ua/news/128081">Командовавший отступившими из под Харькова войсками получил повышение до генерала</a></div>
        <div class="news-item-descr"><a href="/ua/news/128081">Российские войска при отступлении из-под Харькова оставили тысячи документов в Балаклее, а также офицерские тетради и дневники военных, которые показывают, что силами командовал полковник Балтийского флота Попов</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/128080"> <img src="/sites/default/files/styles/300x180/public/uploads/news/356.jpg?itok=YJkog_WW" class="img-responsive" title="Россиян уехавших их страны пригрозили объявить иноагентами" alt="Россиян уехавших их страны пригрозили объявить иноагентами"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/inogenty">Иногенты</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/128080">Россиян уехавших их страны пригрозили объявить иноагентами</a> </div>
      <div class="news-item-descr"><a href="/ru/news/128080">Россияне, покинувшие страну после начала войны в Украине, подпадают под действие закона об иноагентах как лица, находящиеся под иностранным влиянием</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/128079"> <img src="/sites/default/files/styles/300x180/public/uploads/news/355.jpg?itok=bHtqI-t4" class="img-responsive" title="В России хотят запретить распространение иностранных видеоигр" alt="В России хотят запретить распространение иностранных видеоигр"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/videoigry">видеоигры</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/128079">В России хотят запретить распространение иностранных видеоигр</a> </div>
      <div class="news-item-descr"><a href="/ru/news/128079">Российские власти готовятся запретить выпуск и продажу видеоигр с информацией, которая запрещена для распространения. Также предлагается обязать разработчиков и издателей маркировать контент по возрастным категориям</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/128078"> <img src="/sites/default/files/styles/300x180/public/uploads/news/354_0.jpg?itok=Tg3Hur39" class="img-responsive" title="У Алишера Усманова обнаружили секретную сеть офшоров, которой пользовались Чемезов, ВТБ и семья Пескова" alt="У Алишера Усманова обнаружили секретную сеть офшоров, которой пользовались Чемезов, ВТБ и семья Пескова"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/korrupciya">коррупция</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/128078">У Алишера Усманова обнаружили секретную сеть офшоров, которой пользовались Чемезов, ВТБ и семья Пескова</a> </div>
      <div class="news-item-descr"><a href="/ru/news/128078">Российский миллиардер Алишер Усманов создал секретную сеть офшоров, которую использует для инвестиций в западные технологические стартапы</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/128077"> <img src="/sites/default/files/styles/300x180/public/uploads/news/353.jpg?itok=AgDiIBKY" class="img-responsive" title="В России возбуждено первое с начала войны дело об оскорблении украинцев" alt="В России возбуждено первое с начала войны дело об оскорблении украинцев"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/ekstremizm">экстремизм</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/128077">В России возбуждено первое с начала войны дело об оскорблении украинцев</a> </div>
      <div class="news-item-descr"><a href="/ru/news/128077">В Омске против местного жителя Николая Карнышова возбуждено уголовное дело из-за оскорбления украинцев по национальному признаку</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/america/news/128076"> <img src="/sites/default/files/styles/300x180/public/uploads/news/352_0.jpg?itok=zSjG1KBW" class="img-responsive" title="Конгрессмены отозвали письмо к Байдену с призывом к переговорам с Россией" alt="Конгрессмены отозвали письмо к Байдену с призывом к переговорам с Россией"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/ssha">США</a>              </div>
      <div class="news-item-title"> <a href="/america/news/128076">Конгрессмены отозвали письмо к Байдену с призывом к переговорам с Россией</a> </div>
      <div class="news-item-descr"><a href="/america/news/128076">Группа конгрессменов-демократов во главе с Прамилой Джаяпал отозвала письмо президенту США Джо Байдену об урегулировании в Украине. Появление обращения на сайте объяснили бюрократической ошибкой</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/351_0.jpeg?itok=R_FXCEHH" title="Доход России от экспорта нефти упал до минимума с начала войны">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/economics">Экономика</a>                </div>
        <div class="news-item-title"><a href="/ru/news/128075">Доход России от экспорта нефти упал до минимума с начала войны</a></div>
        <div class="news-item-descr"><a href="/ru/news/128075">Поступления в российский бюджет от экспорта сырой нефти на прошедшей неделе упали до минимума с 24 февраля. Это произошло на фоне существенного сокращения поставок в Индию</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item news-item-special"> <a href="/ru/doc/128074"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/350_3.jpg?itok=cyvaQSbQ" class="img-responsive" title="Убийцы на удаленке" alt="Убийцы на удаленке"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/upravlyaemye-rakety">Управляемые ракеты</a>              </div>
      <div class="news-item-title"> <a href="/ru/doc/128074">Убийцы на удаленке</a> </div>
      <div class="news-item-descr"><a href="/ru/doc/128074">Какая именно структура в Вооруженных силах России занимается определением целей и полетных траекторий для управляемых ракет — не очевидно из открытых источников. Чтобы найти ответ на этот вопрос, мы проанализировали данные тысяч выпускников ведущих военных институтов России, специализирующихся на ракетостроении и целеуказании</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/128072"> <img src="/sites/default/files/styles/300x180/public/uploads/news/348.jpg?itok=GVMhIAhB" class="img-responsive" title="В Курской области рядом с ФАПами и почтовыми отделениями будут рыть укрытия" alt="В Курской области рядом с ФАПами и почтовыми отделениями будут рыть укрытия"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/kurskaya-oblast">курская область</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/128072">В Курской области рядом с ФАПами и почтовыми отделениями будут рыть укрытия</a> </div>
      <div class="news-item-descr"><a href="/ru/news/128072">Глава комитета региональной безопасности Курской области Михаил Горбунов поручил подготовить укрытия рядом с фельдшерско-акушерскими пунктами, банковскими и почтовыми отделениями</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/eu/news/128071"> <img src="/sites/default/files/styles/300x180/public/uploads/news/347_0.jpg?itok=y8FZCSm1" class="img-responsive" title="В Будапеште прошел многотысячный митинг с критикой Орбана" alt="В Будапеште прошел многотысячный митинг с критикой Орбана"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/vengriya">Венгрия</a>              </div>
      <div class="news-item-title"> <a href="/eu/news/128071">В Будапеште прошел многотысячный митинг с критикой Орбана</a> </div>
      <div class="news-item-descr"><a href="/eu/news/128071">Десятки тысяч людей вышли на протестный митинг в Будапеште с требованиями поднять зарплату учителям до уровня, сопоставимого с инфляцией в Венгрии, и критикой правительства и премьер-министра Виктора Орбана</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/346_1.jpeg?itok=nnuxJb4a" title="Бастрыкин поручил проверить высказывания Красовского про украинских детей">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/society">Общество</a>                </div>
        <div class="news-item-title"><a href="/ru/news/128070">Бастрыкин поручил проверить высказывания Красовского про украинских детей</a></div>
        <div class="news-item-descr"><a href="/ru/news/128070">Главред RT Маргарита Симоньян назвала высказывание журналиста диким и омерзительным и объявила о приостановке сотрудничества с ним</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/128069"> <img src="/sites/default/files/styles/300x180/public/uploads/news/345_0.jpg?itok=TBSykAc9" class="img-responsive" title="У продавцов Wildberries возникли проблемами с выводом средств" alt="У продавцов Wildberries возникли проблемами с выводом средств"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/wildberries">Wildberries</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/128069">У продавцов Wildberries возникли проблемами с выводом средств</a> </div>
      <div class="news-item-descr"><a href="/ru/news/128069">Продавцы Wildberries не могут вывести денежные средства с платформы из-за нового сервиса по мгновенному выводу средств. Селлеры сталкиваются с удержанием и непрозрачностью штрафов</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="https://www.facebook.com/www.obshchayagazeta.eu" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
		  <a href="https://twitter.com/ogru_ru" target="_blank" rel="nofollow"> <i class="fa fa-twitter"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Технологии и Наука</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-4429"><a href="/eu" title="">ОГ-Европа</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4428"><a href="/kz" title="">ОГ-Казахстан</a></li>
<li class="menu-4427"><a href="/md" title="">ОГ-Молдова</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687 last"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2022  Общая Газета.eu </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code 
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>-->
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://obshchayagazeta.eu/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://obshchayagazeta.eu/sites/default/files/googleanalytics/analytics.js?rjflh0","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
</body>
</html>
