<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://obshchayagazeta.eu/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://obshchayagazeta.eu/about",
                "name": "ObshchayaGazeta.eu",
                "url": "https://obshchayagazeta.eu/about",
                "sameAs": "https://www.facebook.com/www.obshchayagazeta.eu",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://obshchayagazeta.eu/about",
                "name": "ObshchayaGazeta.eu",
                "url": "https://obshchayagazeta.eu/about",
                "sameAs": "https://www.facebook.com/www.obshchayagazeta.eu",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Киевская консерватория отказалась убирать из своего названия имя Петра Чайковского",
            "description": "На заседании участники совета единогласно проголосовали за обращение к Зеленскому об «опасности манипулирования именем Чайковского как имперским нарративом»",
            "datePublished": "2022-12-27T15:04:24+03:00",
            "dateModified": "2022-12-27T15:04:24+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/default/files/styles/940x529__16x9_/public/uploads/news/533_10.jpg?itok=2ZHO1pgB",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/default/files/styles/696x522__4x3_/public/uploads/news/533_10.jpg?itok=M8RNBvXI",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/default/files/styles/696x696_1x1/public/uploads/news/533_10.jpg?itok=ekOtG0cy",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "дерусификация",
                "дерусификация Украины"
            ]
        },
        {
            "@id": "https://obshchayagazeta.eu/ua/news/128260",
            "name": "Киевская консерватория отказалась убирать из своего названия имя Петра Чайковского",
            "description": "На заседании участники совета единогласно проголосовали за обращение к Зеленскому об «опасности манипулирования именем Чайковского как имперским нарративом»",
            "@type": "WebPage",
            "url": "https://obshchayagazeta.eu/ua/news/128260"
        }
    ]
}</script>
<meta name="description" content="На заседании участники совета единогласно проголосовали за обращение к Зеленскому об «опасности манипулирования именем Чайковского как имперским нарративом»" />
<link rel="image_src" href="https://obshchayagazeta.eu/sites/default/files/uploads/news/533_10.jpg" />
<meta name="rights" content="ObshchayaGazeta.eu" />
<link rel="canonical" href="https://obshchayagazeta.eu/ua/news/128260" />
<link rel="shortlink" href="https://obshchayagazeta.eu/node/128260" />
<meta property="og:site_name" content="Obshchaya Gazeta" />
<meta property="og:url" content="https://obshchayagazeta.eu/ua/news/128260" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Киевская консерватория отказалась убирать из своего названия имя Петра Чайковского" />
<meta property="og:description" content="На заседании участники совета единогласно проголосовали за обращение к Зеленскому об «опасности манипулирования именем Чайковского как имперским нарративом»" />
<meta property="og:updated_time" content="2022-12-27T15:04:24+03:00" />
<meta property="og:image" content="https://obshchayagazeta.eu/sites/default/files/uploads/news/533_10.jpg" />
<meta property="og:image:secure_url" content="https://obshchayagazeta.eu/sites/default/files/uploads/news/533_10.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ogru_ru" />
<meta name="twitter:url" content="https://obshchayagazeta.eu/ua/news/128260" />
<meta name="twitter:title" content="Киевская консерватория отказалась убирать из своего названия имя" />
<meta name="twitter:description" content="На заседании участники совета единогласно проголосовали за обращение к Зеленскому об «опасности манипулирования именем Чайковского как имперским нарративом»" />
<meta name="twitter:image" content="https://obshchayagazeta.eu/sites/default/files/uploads/news/533_10.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/www.obshchayagazeta.eu" />
<meta property="article:tag" content="дерусификация" />
<meta property="article:tag" content="дерусификация Украины" />
<meta property="article:published_time" content="2022-12-27T15:04:24+03:00" />
<meta property="article:modified_time" content="2022-12-27T15:04:24+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Киевская консерватория отказалась убирать из своего названия имя Петра Чайковского | Obshchaya Gazeta</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_HdyGrHHmppMlI0oHg0cOfnG7feF3ndL-Jtc0wZOSUZs.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-128260 node-type-news social_hider" >
    <div class="container pa def">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Технологии и Наука</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-4429"><a href="/eu" title="">ОГ-Европа</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4428"><a href="/kz" title="">ОГ-Казахстан</a></li>
<li class="menu-4427"><a href="/md" title="">ОГ-Молдова</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687 last"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 27 декабря, вторник <span>15:12</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/ua">Украина</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
		  <div class="lang"><span class="lang-se">RU</span> / <a href="/eng" class="lang-ru">EN</a></div>
          <!--<div class="currency-rates hidden-sm hidden-xs">
                        <div class="currency-label">Курсы ЦБР</div>
            <span class="usd-curs">$ </span> <span>€ </span>
                        </div>-->
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-0840a56182c966510bf9ef53d7722e28">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://obshchayagazeta.eu/eu/news/127233" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/847_1.jpeg?itok=GvT8jENK); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Польша построит барьер на границе с Россией</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://obshchayagazeta.eu/eu/news/127093" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/702-1.jpeg?itok=5XhywqkT); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Польша создаст сильнейшие сухопутные войска НАТО в Европе</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://obshchayagazeta.eu/ru/news/119162" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/403_83.jpeg?itok=ruqmWbYM); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Европарламент призвали принять «решительные меры» против России</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://obshchayagazeta.eu/news/103411" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/131-1.jpg?itok=KA5UiTWS); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Какое питание приводит к сердечно-сосудистым заболеваниям?</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-01e38a294409c839fc73afc187cb523f">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/ua/news/128260" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:04</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Киевская консерватория отказалась убирать из своего названия имя Петра Чайковского</div>
  </div>
</a>
   <a href="/ru/news/128259" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:17</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российские операторы связи повысят цены с 2023 года</div>
  </div>
</a>
   <a href="/asia/news/128257" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:08</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Тайвань увеличивает срок обязательной военной службы</div>
  </div>
</a>
   <a href="/ua/news/128256" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Украина планирует поднять вопрос об исключении России из Совбеза ООН</div>
  </div>
</a>
   <a href="/ru/news/128255" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россияне стали лидерами среди иностранцев по покупке жилья в Турции</div>
  </div>
</a>
   <a href="/ru/news/128253" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">20:28</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Совете Федерации России заявили, что уехавшие за рубеж россияне могут стать шпионами</div>
  </div>
</a>
   <a href="/eu/news/128251" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">19:07</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Чехии, в рамках миссии ЕС, завершила подготовку первая группа украинских военных </div>
  </div>
</a>
   <a href="/eu/news/128247" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Цена газа в Европе опустилась ниже $1 000 за 1 тыс. куб. м впервые с 26 октября</div>
  </div>
</a>
   <a href="/ru/news/128246" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:02</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российские металлурги не могут продать 30 миллионов тонн стали</div>
  </div>
</a>
   <a href="/ru/news/128244" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Роскосмос» заявил о многомиллиардных убытках и критическом отставании от США и Китая</div>
  </div>
</a>
   <a href="/ua/news/128241" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Украина стала страной года по версии журнала The Economist</div>
  </div>
</a>
   <a href="/eu/news/128240" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:17</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Германии 97-летнюю экс-секретаршу концлагеря признали виновной в соучастии в убийстве более 10 тысяч человек</div>
  </div>
</a>
   <a href="/ua/news/128238" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Bloomberg допустило «вечную войну» между Россией и Украиной</div>
  </div>
</a>
   <a href="/america/news/128237" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">03:32</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Канада арестовала активы Абрамовича на $26 млн и хочет отдать их на восстановление Украины</div>
  </div>
</a>
   <a href="/ru/news/128236" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">19:19</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Зарубежные производители отказались поставлять в Россию «российские» процессоры «Байкал» и «Эльбрус»</div>
  </div>
</a>
   <a href="/ru/news/128234" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:40</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Из Россия уехало рекордное количество создателей стартапов с оценкой от $1 млрд</div>
  </div>
</a>
   <a href="/ru/news/128231" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:55</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Путин не сдержал обещание наказать страны, поддержавшие потолок цен на нефть</div>
  </div>
</a>
   <a href="/ru/news/128230" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:28</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">За месяц до войны Путина предупреждали о «катастрофических последствиях» обострения в Украине</div>
  </div>
</a>
   <a href="/eu/news/128228" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">15:41</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россия продолжает получать из США и ЕС необходимые для ракет чипы </div>
  </div>
</a>
   <a href="/america/news/128227" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Пятерых россиян обвинили в США в попытках получить технологии для российской оборонной сферы</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-128260" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">


	  
	  	  	  	  		   <div class="article-dep article-geo article-state">   <a href="/ua">Украина</a> </div>
      	  

        <div class="article-date"> 27.12.2022 15:04 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Киевская консерватория отказалась убирать из своего названия имя Петра Чайковского</h1>
      <h2 class="article-descr">  На заседании участники совета единогласно проголосовали за обращение к Зеленскому об «опасности манипулирования именем Чайковского как имперским нарративом»</h2>
    </div>
    
			<div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
		

		
              			<div class="article-img"> <img src="https://obshchayagazeta.eu/sites/default/files/styles/620x370/public/uploads/news/533_10.jpg?itok=YUtI0lU5" class="img-responsive" alt="Киевская консерватория отказалась убирать из своего названия имя Петра Чайковского" />
        					</div>
      	
<!--<div style="padding-bottom:1rem;" class="ya-share2" data-curtain data-shape="round" data-services="twitter,vkontakte,odnoklassniki,telegram,viber,whatsapp"></div>-->
      <div class="article-section">
          <p>Ученый совет киевской консерватории имени Петра Чайковского отказался убирать из названия имя русского композитора. Об этом сообщает украинское издание «Страна».</p>
<p>На заседании участники совета единогласно проголосовали за обращение к Зеленскому об «опасности манипулирования именем Чайковского как имперским нарративом». В нем сотрудники консерватории просят «поддержать все меры для возвращения Украине композитора с украинскими корнями, для защиты его наследия от использования ее агрессором как инструмента разрушения украинской сущности».</p>
<p>Преподаватели консерватории напомнили, что отец Чайковского происходил из запорожских казаков, а сам композитор относился к Украине «с неимоверной любовью». Также заявлялось, что Чайковский был основателем высшего музыкального образования в Украине и написал в стране много произведений.</p>
<p>«Воевать могут правительства и армии, культуры же никогда не могут воевать друг с другом. Они могут конкурировать или взаимообогащаться. Чайковский, как и Шекспир, не принадлежит одному конкретному народу, он принадлежит всему миру", — заявил член совета консерватории Юрий Рыбчинский.&nbsp;</p>
<p>Кроме того, в консерватории предложили проводить международный конкурс Чайковского в Украине, забрав это право у России.</p>
<p>Министр культуры Украины Александр Ткаченко заявил, что «разочарован» решением отложить вопрос переименования. «Вопрос даже не в том, чье имя должно носить это заведение, это вопрос маркеров, которыми мы обозначаем свое образовательное и культурное пространство», — написал он.</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-aa41800e47cd414001f44b70d17beb33">
        
  
  
  
  
  
  
  
  
</div>                    
    </div>
			<div class="col-lg-4 hidden-md hidden-sm hidden-xs">
			 <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-1aac11e3065aa19284d2c6c907a987c4">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://obshchayagazeta.eu/ru/article/127094" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/703-2.jpeg?itok=HNns4XX4); background-size: cover;" target="_blank">
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://obshchayagazeta.eu/ru/article/127094">
    Россиян будут «лечить гвоздями»  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://obshchayagazeta.eu/ru/news/114145" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/521-1.jpg?itok=Re00ibqe); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://obshchayagazeta.eu/ru/news/114145">
    Шпионы, шпионы, кругом одни шпионы!  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://obshchayagazeta.eu/ru/news/110243" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/2284.jpg?itok=JEPSR2mX); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://obshchayagazeta.eu/ru/news/110243">
    ФБР ищет информаторов на русском языке  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://obshchayagazeta.eu/ru/news/122652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/317_113.jpeg?itok=Av9kBWDb); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://obshchayagazeta.eu/ru/news/122652">
    «Росатом» превращает Россию в свалку ядерных отходов   </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>		</div>
	

    
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-a2c664ab3f07f8b1f667c604db89bf0f">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/128259"> <img src="/sites/default/files/styles/300x180/public/uploads/news/532_14.jpg?itok=WEmfECji" class="img-responsive" title="Российские операторы связи повысят цены с 2023 года" alt="Российские операторы связи повысят цены с 2023 года"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/sotovaya-svyaz">сотовая связь</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/128259">Российские операторы связи повысят цены с 2023 года</a> </div>
      <div class="news-item-descr"><a href="/ru/news/128259">Российские сотовые операторы начали уведомлять абонентов о планируемом росте тарифов с 2023 года. Представители Tele2 и «МегаФона» подтвердили информацию о «пересмотре цен»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/128258"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/531_0.jpg?itok=Kp17FTWp" class="img-responsive" title="К уехавшим россиянам подходят индивидуально" alt="К уехавшим россиянам подходят индивидуально"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/relokanty">Релоканты</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/128258">К уехавшим россиянам подходят индивидуально</a> </div>
      <div class="news-item-descr"><a href="/ru/article/128258">В Госдуме озвучили некоторые детали законопроекта в отношении уехавших за границу граждан, но вопросы все равно остались. По словам замруководителя фракции «Единая Россия» Андрея Исаева, мера коснется индивидуальных предпринимателей и самозанятых россиян</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/asia/news/128257"> <img src="/sites/default/files/styles/300x180/public/uploads/news/530_32.jpg?itok=oeOQmocx" class="img-responsive" title="Тайвань увеличивает срок обязательной военной службы" alt="Тайвань увеличивает срок обязательной военной службы"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/tayvan">Тайвань</a>              </div>
      <div class="news-item-title"> <a href="/asia/news/128257">Тайвань увеличивает срок обязательной военной службы</a> </div>
      <div class="news-item-descr"><a href="/asia/news/128257">Власти Тайваня объявили об увеличении срока обязательной военной службы для граждан с четырех месяцев до одного года в условиях усиления военного давления со стороны Китая</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/529_46.jpeg?itok=AMXfhiZg" title="Украина планирует поднять вопрос об исключении России из Совбеза ООН">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                                  </div>
        <div class="news-item-title"><a href="/ua/news/128256">Украина планирует поднять вопрос об исключении России из Совбеза ООН</a></div>
        <div class="news-item-descr"><a href="/ua/news/128256">Министр иностранных дел Дмитрий Кулеба заявил, что 26 декабря Украиной будет официально поднят вопрос исключения РФ из Совета безопасности ООН. Об этом он сказал в эфире телемарафона</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/128255"> <img src="/sites/default/files/styles/300x180/public/uploads/news/528_70.jpg?itok=IHIU6w_m" class="img-responsive" title="Россияне стали лидерами среди иностранцев по покупке жилья в Турции" alt="Россияне стали лидерами среди иностранцев по покупке жилья в Турции"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/turciya">Турция</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/128255">Россияне стали лидерами среди иностранцев по покупке жилья в Турции</a> </div>
      <div class="news-item-descr"><a href="/ru/news/128255">За 11 месяцев 2022 года иностранцы купили в Турции 61,74 тыс. жилых объектов. Это на 20,23% больше, чем за аналогичный период 2021-го, следует из данных турецкого бюро статистики</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/128254"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/527_0.jpg?itok=7-mIbjYU" class="img-responsive" title="Гарнизонная экономика" alt="Гарнизонная экономика"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/ekonomika-rf">Экономика РФ</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/128254">Гарнизонная экономика</a> </div>
      <div class="news-item-descr"><a href="/ru/article/128254">Уходящий 2022 год оказался годом неожиданностей, значительная часть которых не сулила ничего хорошего для российской экономики и политической системы. Однако разрушительные финансовые санкции и меры экспортного контроля не привели к ожидаемому экономическому коллапсу</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-b45f94aa877a018caac1be2348271585">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-caf332747c7fa858cf8c45907f09308b">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/128253"> <img src="/sites/default/files/styles/300x180/public/uploads/news/526_94.jpg?itok=5bbmJCVZ" class="img-responsive" title="В Совете Федерации России заявили, что уехавшие за рубеж россияне могут стать шпионами" alt="В Совете Федерации России заявили, что уехавшие за рубеж россияне могут стать шпионами"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/immigranty">иммигранты</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/128253">В Совете Федерации России заявили, что уехавшие за рубеж россияне могут стать шпионами</a> </div>
      <div class="news-item-descr"><a href="/ru/news/128253">ЦРУ, МИ-6 и украинская разведка «открыто вербуют» российских граждан, уехавших из России после начала войны в Украине, говорится в докладе временной комиссии Совфеда</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ua/article/128252"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/525_0.jpg?itok=8034gqDy" class="img-responsive" title="В объятиях ненависти" alt="В объятиях ненависти"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/voyna-v-ukraine">война в украине</a>              </div>
      <div class="news-item-title"> <a href="/ua/article/128252">В объятиях ненависти</a> </div>
      <div class="news-item-descr"><a href="/ua/article/128252">Владимир Путин объясняет вторжение в Украину тем, что там окопались антироссийские силы, стремящиеся превратить ее в плацдарм НАТО. В действительности все наоборот, показывает ретроспективный анализ динамики общественного мнения</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/eu/news/128251"> <img src="/sites/default/files/styles/300x180/public/uploads/news/524_1.jpg?itok=ABcMTbDo" class="img-responsive" title="В Чехии, в рамках миссии ЕС, завершила подготовку первая группа украинских военных " alt="В Чехии, в рамках миссии ЕС, завершила подготовку первая группа украинских военных "> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/chehiya">чехия</a>              </div>
      <div class="news-item-title"> <a href="/eu/news/128251">В Чехии, в рамках миссии ЕС, завершила подготовку первая группа украинских военных </a> </div>
      <div class="news-item-descr"><a href="/eu/news/128251">Как сообщил командующий сухопутных войск чешской армии Роман Нахончик, во время трехнедельного курса подготовки несколько сотен украинских военных отработали базовые навыки</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">



 <div class="news-item author-column">
            <div class="news-item-topic"> <a href="/authors_all">Авторская колонка</a> </div>
           <div class="author-wrap-content">
         <div class="news-item-title"> <a href="/ru/article/128250">Год Великого Невозврата</a> </div>
         <div class="news-item-descr"><a href="/ru/article/128250">Главным влияющим на российскую экономику в 2023 году фак­тором станет продолжающаяся война в Украине. Сегодня у Кремля нет никаких шансов не только на то, чтобы достичь уверен­н­ой военной победы, но и на то, чтобы даже удержать захваченные после 24 фев­раля терри­тории</a></div>
         <div class="author-column-shadow"></div>
     </div>


      <div class="author-data text-center">
        <div class="author-img"> <a href="/authors/inozemcev-vladislav"> <img src="/sites/default/files/styles/100x100/public/uploads/authors/839.jpg?itok=B3ENa7ZN" alt=""> </a> </div>
        <div class="author-name text-center"><a href="/authors/inozemcev-vladislav">Иноземцев Владислав</a></div>
      </div>

    </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/eu/news/128247"> <img src="/sites/default/files/styles/300x180/public/uploads/news/521_0.jpg?itok=cXu7zgzE" class="img-responsive" title="Цена газа в Европе опустилась ниже $1 000 за 1 тыс. куб. м впервые с 26 октября" alt="Цена газа в Европе опустилась ниже $1 000 за 1 тыс. куб. м впервые с 26 октября"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/stoimost-gaza">Стоимость газа</a>              </div>
      <div class="news-item-title"> <a href="/eu/news/128247">Цена газа в Европе опустилась ниже $1 000 за 1 тыс. куб. м впервые с 26 октября</a> </div>
      <div class="news-item-descr"><a href="/eu/news/128247">Газ в Европе продолжает дешеветь из-за теплой погоды и стабильных поставок СПГ. Температура на этой неделе в большинстве стран Европы выше климатических показателей</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/520_0.jpeg?itok=m_lWdG4d" title="Российские металлурги не могут продать 30 миллионов тонн стали">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/business">Бизнес</a>                </div>
        <div class="news-item-title"><a href="/ru/news/128246">Российские металлурги не могут продать 30 миллионов тонн стали</a></div>
        <div class="news-item-descr"><a href="/ru/news/128246">Российская металлургия, одна из ключевых отраслей промышленности, на которую приходится 18% выпуска и 8% национального ВВП, оказалась на грани сильнейшего кризиса со времен развала СССР</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/128245"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/519_2.jpg?itok=Rx-6MFQP" class="img-responsive" title="Кризисная пропаганда" alt="Кризисная пропаганда"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/propaganda">пропаганда</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/128245">Кризисная пропаганда</a> </div>
      <div class="news-item-descr"><a href="/ru/article/128245">Начиная с февраля 2022 года российские власти инициировали масштабную информационную кампанию, цель которой — оправдание войны против Украины и нейтрализация возможных протестных настроений</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/128244"> <img src="/sites/default/files/styles/300x180/public/uploads/news/518.jpg?itok=St4d4OSP" class="img-responsive" title="«Роскосмос» заявил о многомиллиардных убытках и критическом отставании от США и Китая" alt="«Роскосмос» заявил о многомиллиардных убытках и критическом отставании от США и Китая"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/roskosmos">Роскосмос</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/128244">«Роскосмос» заявил о многомиллиардных убытках и критическом отставании от США и Китая</a> </div>
      <div class="news-item-descr"><a href="/ru/news/128244">Война в Украине добивает российскую космическую отрасль, по итогам 2022 года убытки госкорпорации «Ростех» превысят 50 млрд руб. и будут на 60% больше, чем в прошлом году</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/128242"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/516_0.jpeg?itok=BGIxMWIa" class="img-responsive" title="Танкеры загрузились санкциями" alt="Танкеры загрузились санкциями"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/sankcii">санкции</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/128242">Танкеры загрузились санкциями</a> </div>
      <div class="news-item-descr"><a href="/ru/article/128242">Международные компании отказываются от танкеров, которые возили российскую нефть. Фрахтовать суда, которые транспортировали сырье из России, не будет британо-нидерландская Shell. Вслед за ней об аналогичном решении объявила американская корпорация Exxon</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ua/news/128241"> <img src="/sites/default/files/styles/300x180/public/uploads/news/515_1.jpg?itok=d5XEgV_k" class="img-responsive" title="Украина стала страной года по версии журнала The Economist" alt="Украина стала страной года по версии журнала The Economist"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/premii">премии</a>              </div>
      <div class="news-item-title"> <a href="/ua/news/128241">Украина стала страной года по версии журнала The Economist</a> </div>
      <div class="news-item-descr"><a href="/ua/news/128241">Такое звание британский журнал дал Украине за героизм народа и «противостояние хулигану». Журналисты также отметили четыре качества украинцев: героизм, изобретательность, стойкость и вдохновение</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/514_0.jpeg?itok=MG6QEW9X" title="В Германии 97-летнюю экс-секретаршу концлагеря признали виновной в соучастии в убийстве более 10 тысяч человек">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                                  </div>
        <div class="news-item-title"><a href="/eu/news/128240">В Германии 97-летнюю экс-секретаршу концлагеря признали виновной в соучастии в убийстве более 10 тысяч человек</a></div>
        <div class="news-item-descr"><a href="/eu/news/128240">Суд на севере Германии во вторник признал бывшую секретаршу нацистского концлагеря Штуттгоф Ирмгард Ф. виновной в соучастии в убийстве более 10 тысяч человек - она получила два года условного наказания</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ua/news/128238"> <img src="/sites/default/files/styles/300x180/public/uploads/news/512_0.jpg?itok=fTjWhN22" class="img-responsive" title="Bloomberg допустило «вечную войну» между Россией и Украиной" alt="Bloomberg допустило «вечную войну» между Россией и Украиной"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/voyna-v-ukraine">война в украине</a>              </div>
      <div class="news-item-title"> <a href="/ua/news/128238">Bloomberg допустило «вечную войну» между Россией и Украиной</a> </div>
      <div class="news-item-descr"><a href="/ua/news/128238">Агентство Bloomberg назвало четыре вероятных сценария дальнейшего течения войны между Россией и Украиной. Если Россия и Украина сохранят нынешние стратегии и уровень мобилизации, конфликт может завершиться к середине 2024 года</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="https://www.facebook.com/www.obshchayagazeta.eu" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
		  <a href="https://twitter.com/ogru_ru" target="_blank" rel="nofollow"> <i class="fa fa-twitter"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Технологии и Наука</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-4429"><a href="/eu" title="">ОГ-Европа</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4428"><a href="/kz" title="">ОГ-Казахстан</a></li>
<li class="menu-4427"><a href="/md" title="">ОГ-Молдова</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687 last"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2022  Общая Газета.eu </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code 
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>-->
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://obshchayagazeta.eu/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://obshchayagazeta.eu/sites/default/files/googleanalytics/analytics.js?rnd8o5","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
</body>
</html>
