<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://obshchayagazeta.eu/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://obshchayagazeta.eu/about",
                "name": "ObshchayaGazeta.eu",
                "url": "https://obshchayagazeta.eu/about",
                "sameAs": "https://www.facebook.com/www.obshchayagazeta.eu",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://obshchayagazeta.eu/about",
                "name": "ObshchayaGazeta.eu",
                "url": "https://obshchayagazeta.eu/about",
                "sameAs": "https://www.facebook.com/www.obshchayagazeta.eu",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Президент Литвы Гитанас Науседа призвал оказывать военную, политическую и гуманитарную помощь Украине",
            "description": "31 октября Россия совершила массированную ракетную атаку по всей территории Украины. Попадания ракет зафиксированы в Харькове, Запорожье, Черкасской, Киевской, Днепропетровской областях",
            "datePublished": "2022-11-01T11:18:24+03:00",
            "dateModified": "2022-11-01T11:18:24+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/default/files/styles/940x529__16x9_/public/uploads/news/368_1.jpg?itok=qRuC9Fvi",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/default/files/styles/696x522__4x3_/public/uploads/news/368_1.jpg?itok=veor5aPA",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/default/files/styles/696x696_1x1/public/uploads/news/368_1.jpg?itok=vu52Ytt-",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "литва",
                "война в украине",
                "гуманитарная помощь Украине",
                "Гитанас Науседа"
            ]
        },
        {
            "@id": "https://obshchayagazeta.eu/eu/news/128097",
            "name": "Президент Литвы Гитанас Науседа призвал оказывать военную, политическую и гуманитарную помощь Украине",
            "description": "31 октября Россия совершила массированную ракетную атаку по всей территории Украины. Попадания ракет зафиксированы в Харькове, Запорожье, Черкасской, Киевской, Днепропетровской областях",
            "@type": "WebPage",
            "url": "https://obshchayagazeta.eu/eu/news/128097"
        }
    ]
}</script>
<meta name="description" content="31 октября Россия совершила массированную ракетную атаку по всей территории Украины. Попадания ракет зафиксированы в Харькове, Запорожье, Черкасской, Киевской, Днепропетровской областях" />
<link rel="image_src" href="https://obshchayagazeta.eu/sites/default/files/uploads/news/368_1.jpg" />
<meta name="rights" content="ObshchayaGazeta.eu" />
<link rel="canonical" href="https://obshchayagazeta.eu/eu/news/128097" />
<link rel="shortlink" href="https://obshchayagazeta.eu/node/128097" />
<meta property="og:url" content="https://obshchayagazeta.eu/eu/news/128097" />
<meta property="og:site_name" content="Obshchaya Gazeta" />
<meta property="og:title" content="Президент Литвы Гитанас Науседа призвал оказывать военную, политическую и гуманитарную помощь Украине" />
<meta property="og:type" content="article" />
<meta property="og:description" content="31 октября Россия совершила массированную ракетную атаку по всей территории Украины. Попадания ракет зафиксированы в Харькове, Запорожье, Черкасской, Киевской, Днепропетровской областях" />
<meta property="og:updated_time" content="2022-11-01T11:18:24+03:00" />
<meta property="og:image" content="https://obshchayagazeta.eu/sites/default/files/uploads/news/368_1.jpg" />
<meta property="og:image:secure_url" content="https://obshchayagazeta.eu/sites/default/files/uploads/news/368_1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ogru_ru" />
<meta name="twitter:url" content="https://obshchayagazeta.eu/eu/news/128097" />
<meta name="twitter:title" content="Президент Литвы Гитанас Науседа призвал оказывать военную," />
<meta name="twitter:description" content="31 октября Россия совершила массированную ракетную атаку по всей территории Украины. Попадания ракет зафиксированы в Харькове, Запорожье, Черкасской, Киевской, Днепропетровской областях" />
<meta name="twitter:image" content="https://obshchayagazeta.eu/sites/default/files/uploads/news/368_1.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/www.obshchayagazeta.eu" />
<meta property="article:tag" content="литва" />
<meta property="article:tag" content="война в украине" />
<meta property="article:tag" content="гуманитарная помощь Украине" />
<meta property="article:tag" content="Гитанас Науседа" />
<meta property="article:published_time" content="2022-11-01T11:18:24+03:00" />
<meta property="article:modified_time" content="2022-11-01T11:18:24+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Президент Литвы Гитанас Науседа призвал оказывать военную, политическую и гуманитарную помощь Украине | Obshchaya Gazeta</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_HdyGrHHmppMlI0oHg0cOfnG7feF3ndL-Jtc0wZOSUZs.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-128097 node-type-news social_hider" >
    <div class="container pa def">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Технологии и Наука</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-4429"><a href="/eu" title="">ОГ-Европа</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4428"><a href="/kz" title="">ОГ-Казахстан</a></li>
<li class="menu-4427"><a href="/md" title="">ОГ-Молдова</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687 last"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 01 ноября, вторник <span>17:11</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/eu">Европа</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
		  <div class="lang"><span class="lang-se">RU</span> / <a href="/se" class="lang-ru">SE</a></div>
          <!--<div class="currency-rates hidden-sm hidden-xs">
                        <div class="currency-label">Курсы ЦБР</div>
            <span class="usd-curs">$ </span> <span>€ </span>
                        </div>-->
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-4ff812f3d4aac8be23fc5bf045b557c0">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://obshchayagazeta.eu/ru/news/127334" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/925_0.jpeg?itok=WEw347KH); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Война с Украиной отбросила российскую экономику на 4 года назад</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://obshchayagazeta.eu/news/106652" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1169.jpg?itok=t2Esygc8); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Минздрав предупреждает - пиво пить в России нельзя</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://obshchayagazeta.eu/ru/article/127094" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/703-2.jpeg?itok=HNns4XX4); background-size: cover;" target="_blank">
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Россиян будут «лечить гвоздями»</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://obshchayagazeta.eu/ru/article/127082" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/691-1.jpeg?itok=OR7IFNYR); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Российские покупатели недвижимости уже осознали глубину кризиса</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-4287f0670e4636d970deaa52ca05b65b">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/eu/news/128098" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:23</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Еврокомиссия выделила 100 млн евро странам, принявшим наибольшее число беженцев из Украины</div>
  </div>
</a>
   <a href="/eu/news/128097" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:18</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Президент Литвы Гитанас Науседа призвал оказывать военную, политическую и гуманитарную помощь Украине</div>
  </div>
</a>
   <a href="/ru/news/128096" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:08</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Депутаты от «Единой России» планируют ввести уголовные наказания за уклонение от мобилизации</div>
  </div>
</a>
   <a href="/ru/news/128095" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">02:43</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">История с отказом Александру Шестуну на встречу с детьми дошла до Минюста России</div>
  </div>
</a>
   <a href="/eu/news/128094" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:34</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Швеция обещает поставить Украине более современное вооружение</div>
  </div>
</a>
   <a href="/eu/news/128093" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:11</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Во время сноса советских памятников в Даугавпилсе полицией Латвии задержаны 37 человек</div>
  </div>
</a>
   <a href="/md/news/128092" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:02</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Молдавии упали обломки ракеты, сбитой украинской системой ПВО</div>
  </div>
</a>
   <a href="/eu/news/128091" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:52</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Франция разрабатывает сухопутный маршрут для вывоза зерна с Украины</div>
  </div>
</a>
   <a href="/ua/news/128089" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Зеленский поручил СБУ и МВД проверить мэра Одессы на пророссийские взгляды</div>
  </div>
</a>
   <a href="/eu/news/128087" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:37</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Словакия обвинила Чехию в нарушении Шенгенского кодекса</div>
  </div>
</a>
   <a href="/eu/news/128086" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:08</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Президент Латвии считает, что НАТО надо усилить оборону, а не вести диалог с Путиным</div>
  </div>
</a>
   <a href="/eu/news/128085" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:26</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Небензя на заседании Совбеза ООН рассказал о беспилотниках США, переносящих зараженных опасными вирусами комаров</div>
  </div>
</a>
   <a href="/ua/news/128084" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:55</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Строительство украинского завода Baykar планируют завершить через два года</div>
  </div>
</a>
   <a href="/ru/news/128083" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:51</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Задержанный в Италии по запросу США сын красноярского губернатора объявлен в России в розыск</div>
  </div>
</a>
   <a href="/eu/news/128082" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">12:46</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Польша отменила упрощенное трудоустройство для россиян</div>
  </div>
</a>
   <a href="/ua/news/128081" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:48</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Командовавший отступившими из под Харькова войсками получил повышение до генерала</div>
  </div>
</a>
   <a href="/ru/news/128080" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">14:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Россиян уехавших их страны пригрозили объявить иноагентами</div>
  </div>
</a>
   <a href="/ru/news/128079" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:57</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России хотят запретить распространение иностранных видеоигр</div>
  </div>
</a>
   <a href="/ru/news/128078" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">У Алишера Усманова обнаружили секретную сеть офшоров, которой пользовались Чемезов, ВТБ и семья Пескова</div>
  </div>
</a>
   <a href="/ru/news/128077" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">11:25</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В России возбуждено первое с начала войны дело об оскорблении украинцев</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-128097" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">


	  
	  	  	  	  		   <div class="article-dep article-geo article-state">   <a href="/eu">Европа</a> </div>
      	  

        <div class="article-date"> 01.11.2022 11:18 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Президент Литвы Гитанас Науседа призвал оказывать военную, политическую и гуманитарную помощь Украине</h1>
      <h2 class="article-descr">  31 октября Россия совершила массированную ракетную атаку по всей территории Украины. Попадания ракет зафиксированы в Харькове, Запорожье, Черкасской, Киевской, Днепропетровской областях</h2>
    </div>
    
			<div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">
		

		
              			<div class="article-img"> <img src="https://obshchayagazeta.eu/sites/default/files/styles/620x370/public/uploads/news/368_1.jpg?itok=HGf8TKZT" class="img-responsive" alt="Президент Литвы Гитанас Науседа призвал оказывать военную, политическую и гуманитарную помощь Украине" />
        					</div>
      	
<!--<div style="padding-bottom:1rem;" class="ya-share2" data-curtain data-shape="round" data-services="twitter,vkontakte,odnoklassniki,telegram,viber,whatsapp"></div>-->
      <div class="article-section">
          <p>«Недавние действия кремлевского режима по уничтожению гражданской жизненно важной инфраструктуры Украины ракетными ударами и ударами беспилотников — еще одно доказательство серьезных военных преступлений. Мы должны помогать Украине противостоять варварской военной агрессии. Мы должны продолжить политику санкций против России и Беларуси, подготовить новый пакет четких и эффективных санкций. Со своей стороны нам необходимо усилить оборонительные возможности восточного фланга НАТО», — сказал Гитанас Науседа на встрече с премьер-министром Греции Кириакосом Мицотакисом.</p>
<p>По словам президента Литвы, виновные в военных преступлениях должны быть наказаны, и лучшим способом для этого был бы специальный трибунал по расследованию агрессии России против Украины.</p>
<p>31 октября Россия совершила массированную ракетную атаку по всей территории Украины. Попадания ракет зафиксированы в Харькове, Запорожье, Черкасской, Киевской, Днепропетровской областях — всего 18 объектов в 10 регионах.</p>
<p>По данным ВСУ, с самолетов-ракетоносцев стратегической авиации Ту-95/Ту-160 было выпущено более 50 крылатых ракет Х-101/Х-555 с севера Каспийского моря и из района Волгодонска Ростовской области.</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-6331f561e8b10f4559521a5deaf3ac6f">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/article/128088">Бесславная мобилизация</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ua/news/128081">Командовавший отступившими из под Харькова войсками получил повышение до генерала</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/doc/128074">Убийцы на удаленке</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
			<div class="col-lg-4 hidden-md hidden-sm hidden-xs">
			 <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-df86e641de5147f705b8561a6a4e8394">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://obshchayagazeta.eu/america/news/127479" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/285_1.jpeg?itok=-0Lfy08n); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://obshchayagazeta.eu/america/news/127479">
    США пообещали годами поставлять оружие Украине  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://obshchayagazeta.eu/news/106640" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1170.jpg?itok=eCQICRKF); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://obshchayagazeta.eu/news/106640">
    Если есть в кармане пачка сигарет, значит все не так уж плохо  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://obshchayagazeta.eu/ru/news/127478" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/284_0.jpeg?itok=Cw2VsX49); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://obshchayagazeta.eu/ru/news/127478">
    Россияне скупают йод на случай ядерной войны  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://obshchayagazeta.eu/eu/news/127093" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/702-1.jpeg?itok=5XhywqkT); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://obshchayagazeta.eu/eu/news/127093">
    Польша создаст сильнейшие сухопутные войска НАТО в Европе  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>		</div>
	

    
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-23f156fa30ecbbac7d448905eb5fb39b">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/eu/news/128098"> <img src="/sites/default/files/styles/300x180/public/uploads/news/369_0.jpg?itok=BVcHljQu" class="img-responsive" title="Еврокомиссия выделила 100 млн евро странам, принявшим наибольшее число беженцев из Украины" alt="Еврокомиссия выделила 100 млн евро странам, принявшим наибольшее число беженцев из Украины"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/evrokomissiya">Еврокомиссия</a>              </div>
      <div class="news-item-title"> <a href="/eu/news/128098">Еврокомиссия выделила 100 млн евро странам, принявшим наибольшее число беженцев из Украины</a> </div>
      <div class="news-item-descr"><a href="/eu/news/128098">Еврокомиссия выделила помощь странам, принимающим наибольшее число беженцев. Помощь будет выделена Польше, Словакии, Чехии, Болгарии, Эстонии, Латвии и Литве</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/128096"> <img src="/sites/default/files/styles/300x180/public/uploads/news/367_0.jpg?itok=V3nLPmvu" class="img-responsive" title="Депутаты от «Единой России» планируют ввести уголовные наказания за уклонение от мобилизации" alt="Депутаты от «Единой России» планируют ввести уголовные наказания за уклонение от мобилизации"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/gosduma">Госдума</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/128096">Депутаты от «Единой России» планируют ввести уголовные наказания за уклонение от мобилизации</a> </div>
      <div class="news-item-descr"><a href="/ru/news/128096">Россиян, уклоняющихся от «частичной» мобилизации, предложили лишать свободы на срок до пяти лет или штрафовать на 200–500 тысяч рублей либо на размер дохода за 1–3 года</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/eu/news/128094"> <img src="/sites/default/files/styles/300x180/public/uploads/news/370.jpg?itok=lTEOwCOh" class="img-responsive" title="Швеция обещает поставить Украине более современное вооружение" alt="Швеция обещает поставить Украине более современное вооружение"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/shveciya">швеция</a>              </div>
      <div class="news-item-title"> <a href="/eu/news/128094">Швеция обещает поставить Украине более современное вооружение</a> </div>
      <div class="news-item-descr"><a href="/eu/news/128094">Швеция предоставит Украине более современное вооружение в качестве иллюстрацию своей новой оборонной политики. Об этом заявил в воскресенье министр обороны Швеции Пол Йонсон в интервью газете Dagens Nyheter</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/369_1.jpeg?itok=x4pdkcnR" title="Во время сноса советских памятников в Даугавпилсе полицией Латвии задержаны 37 человек">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                                  </div>
        <div class="news-item-title"><a href="/eu/news/128093">Во время сноса советских памятников в Даугавпилсе полицией Латвии задержаны 37 человек</a></div>
        <div class="news-item-descr"><a href="/eu/news/128093">В ночь с 30 на 31 октября в латвийском Даугавпилсе снесли два объекта, которые признаны прославляющими советский оккупационный режим, - памятник солдатам Красной армии в Сквере славы и памятник солдатам 360-й стрелковой дивизии</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/md/news/128092"> <img src="/sites/default/files/styles/300x180/public/uploads/news/368_0.jpg?itok=bgdsre4o" class="img-responsive" title="В Молдавии упали обломки ракеты, сбитой украинской системой ПВО" alt="В Молдавии упали обломки ракеты, сбитой украинской системой ПВО"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                                </div>
      <div class="news-item-title"> <a href="/md/news/128092">В Молдавии упали обломки ракеты, сбитой украинской системой ПВО</a> </div>
      <div class="news-item-descr"><a href="/md/news/128092">В Молдове утром 31 октября в населенном пункте Наславча Окницкого района на севере страны упала российская ракета. На данный момент пострадавших нет, но выбиты окна нескольких домов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/eu/news/128091"> <img src="/sites/default/files/styles/300x180/public/uploads/news/367.jpg?itok=6QFVjt7l" class="img-responsive" title="Франция разрабатывает сухопутный маршрут для вывоза зерна с Украины" alt="Франция разрабатывает сухопутный маршрут для вывоза зерна с Украины"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/franciya">франция</a>              </div>
      <div class="news-item-title"> <a href="/eu/news/128091">Франция разрабатывает сухопутный маршрут для вывоза зерна с Украины</a> </div>
      <div class="news-item-descr"><a href="/eu/news/128091">Франция вместе с другими странами ЕС работает над созданием сухопутного маршрута для вывоза зерна с Украины. Там предполагают, что он может проходить через Румынию и Польшу</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-16bef8852a5448001a334756caf6a4d4">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-fa66234fcfbea9fb0abf593c75ba24ae">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/128090"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/366_1.jpg?itok=J1wj0-bA" class="img-responsive" title="Волгоград не справился с канализацией" alt="Волгоград не справился с канализацией"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/regiony-rossii">регионы россии</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/128090">Волгоград не справился с канализацией</a> </div>
      <div class="news-item-descr"><a href="/ru/article/128090">В Волгограде в ночь на 28 октября произошла крупная коммунальная авария: на склоне поймы реки Царицы обрушился бетонный канал, в котором проложен канализационный коллектор. В итоге два района города остались без водоснабжения и канализации</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/365_1.jpeg?itok=1yQAPG2-" title="Зеленский поручил СБУ и МВД проверить мэра Одессы на пророссийские взгляды">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                                  </div>
        <div class="news-item-title"><a href="/ua/news/128089">Зеленский поручил СБУ и МВД проверить мэра Одессы на пророссийские взгляды</a></div>
        <div class="news-item-descr"><a href="/ua/news/128089">Президент Украины Владимир Зеленский поручил Службе безопасности и Министерству внутренних дел проверить мэра Одессы Геннадия Труханова</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/128088"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/364_1.jpg?itok=7E8grK1v" class="img-responsive" title="Бесславная мобилизация" alt="Бесславная мобилизация"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/mobilizaciya">мобилизация</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/128088">Бесславная мобилизация</a> </div>
      <div class="news-item-descr"><a href="/ru/article/128088">Промежуточные итоги «частичной» мобилизации подтверждают вывод статьи: эффективно восполнить живую силу российской армии взамен потерянной за восемь месяцев войны сегодня практически невозможно. Часть мобилизованных отправляют погибать на поле боя без всякой подготовки</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/eu/news/128087"> <img src="/sites/default/files/styles/300x180/public/uploads/news/363_0.jpg?itok=n9iRWJoz" class="img-responsive" title="Словакия обвинила Чехию в нарушении Шенгенского кодекса" alt="Словакия обвинила Чехию в нарушении Шенгенского кодекса"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/slovaki">Словаки</a>              </div>
      <div class="news-item-title"> <a href="/eu/news/128087">Словакия обвинила Чехию в нарушении Шенгенского кодекса</a> </div>
      <div class="news-item-descr"><a href="/eu/news/128087">Словакия считает продолжение чешской стороной проверок на словацко-чешской границе нарушением Шенгенского кодекса о границе. Об этом заявил журналистам министр внутренних дел Словакии Роман Микулец</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/362_1_0.jpeg?itok=PoBRe0tQ" title="Президент Латвии считает, что НАТО надо усилить оборону, а не вести диалог с Путиным">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                                  </div>
        <div class="news-item-title"><a href="/eu/news/128086">Президент Латвии считает, что НАТО надо усилить оборону, а не вести диалог с Путиным</a></div>
        <div class="news-item-descr"><a href="/eu/news/128086">Сейм Латвии в августе объявил Россию страной—спонсором терроризма. Латвийские власти также разрабатывают законопроект, разрешающий конфисковать собственность России в пользу государства</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/eu/news/128085"> <img src="/sites/default/files/styles/300x180/public/uploads/news/361_0.jpg?itok=D0-oqTII" class="img-responsive" title="«Злые» комары сменили «боевых» уток" alt="«Злые» комары сменили «боевых» уток"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/oon">ООН</a>              </div>
      <div class="news-item-title"> <a href="/eu/news/128085">«Злые» комары сменили «боевых» уток</a> </div>
      <div class="news-item-descr"><a href="/eu/news/128085">Постоянный представитель России при ООН Василий Небензя выступил на заседании Совбеза ООН по Украине, созванном российской стороной. Он рассказал, что России известно о беспилотниках США, которые транспортируют комаров, переносящих особо опасные заболевания</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ua/news/128084"> <img src="/sites/default/files/styles/300x180/public/uploads/news/360_0.jpg?itok=GMQbRDB_" class="img-responsive" title="Строительство украинского завода Baykar планируют завершить через два года" alt="Строительство украинского завода Baykar планируют завершить через два года"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/bayraktar">Bayraktar</a>              </div>
      <div class="news-item-title"> <a href="/ua/news/128084">Строительство украинского завода Baykar планируют завершить через два года</a> </div>
      <div class="news-item-descr"><a href="/ua/news/128084">Турецкая компания Baykar, специализирующаяся на производстве ударных беспилотных летательных аппаратов Bayraktar TB2, намерена завершить строительство завода в Украине через два года</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/128083"> <img src="/sites/default/files/styles/300x180/public/uploads/news/359.jpg?itok=SS9_Vyro" class="img-responsive" title="Задержанный в Италии по запросу США сын красноярского губернатора объявлен в России в розыск" alt="Задержанный в Италии по запросу США сын красноярского губернатора объявлен в России в розыск"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/rozysk">розыск</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/128083">Задержанный в Италии по запросу США сын красноярского губернатора объявлен в России в розыск</a> </div>
      <div class="news-item-descr"><a href="/ru/news/128083">Сын губернатора Красноярского края Александра Усса Артем Усс объявлен Мещанским судом Москвы в розыск по подозрению в отмывании денежных средств</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/eu/news/128082"> <img src="/sites/default/files/styles/300x180/public/uploads/news/358.jpg?itok=Brjckiuu" class="img-responsive" title="Польша отменила упрощенное трудоустройство для россиян" alt="Польша отменила упрощенное трудоустройство для россиян"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/polsha">Польша</a>              </div>
      <div class="news-item-title"> <a href="/eu/news/128082">Польша отменила упрощенное трудоустройство для россиян</a> </div>
      <div class="news-item-descr"><a href="/eu/news/128082">Министр по вопросам семьи и социальной политики Польши Марлена Малонг подписала распоряжение, которое отменяет упрощенный доступ к рынку труда для россиян</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/357_1.jpeg?itok=IHtEKZvR" title="Командовавший отступившими из под Харькова войсками получил повышение до генерала">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                                  </div>
        <div class="news-item-title"><a href="/ua/news/128081">Командовавший отступившими из под Харькова войсками получил повышение до генерала</a></div>
        <div class="news-item-descr"><a href="/ua/news/128081">Российские войска при отступлении из-под Харькова оставили тысячи документов в Балаклее, а также офицерские тетради и дневники военных, которые показывают, что силами командовал полковник Балтийского флота Попов</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/128080"> <img src="/sites/default/files/styles/300x180/public/uploads/news/356.jpg?itok=YJkog_WW" class="img-responsive" title="Россиян уехавших их страны пригрозили объявить иноагентами" alt="Россиян уехавших их страны пригрозили объявить иноагентами"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/inogenty">Иногенты</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/128080">Россиян уехавших их страны пригрозили объявить иноагентами</a> </div>
      <div class="news-item-descr"><a href="/ru/news/128080">Россияне, покинувшие страну после начала войны в Украине, подпадают под действие закона об иноагентах как лица, находящиеся под иностранным влиянием</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/128079"> <img src="/sites/default/files/styles/300x180/public/uploads/news/355.jpg?itok=bHtqI-t4" class="img-responsive" title="В России хотят запретить распространение иностранных видеоигр" alt="В России хотят запретить распространение иностранных видеоигр"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/videoigry">видеоигры</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/128079">В России хотят запретить распространение иностранных видеоигр</a> </div>
      <div class="news-item-descr"><a href="/ru/news/128079">Российские власти готовятся запретить выпуск и продажу видеоигр с информацией, которая запрещена для распространения. Также предлагается обязать разработчиков и издателей маркировать контент по возрастным категориям</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="https://www.facebook.com/www.obshchayagazeta.eu" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
		  <a href="https://twitter.com/ogru_ru" target="_blank" rel="nofollow"> <i class="fa fa-twitter"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Технологии и Наука</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-4429"><a href="/eu" title="">ОГ-Европа</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4428"><a href="/kz" title="">ОГ-Казахстан</a></li>
<li class="menu-4427"><a href="/md" title="">ОГ-Молдова</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687 last"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2022  Общая Газета.eu </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code 
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>-->
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://obshchayagazeta.eu/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://obshchayagazeta.eu/sites/default/files/googleanalytics/analytics.js?rjflh0","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
</body>
</html>
