<!DOCTYPE html>
<html>
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://obshchayagazeta.eu/sites/default/files/favicon_1.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "author": {
                "@type": "Organization",
                "@id": "https://obshchayagazeta.eu/about",
                "name": "Общая Газета.EU",
                "url": "https://obshchayagazeta.eu/about",
                "sameAs": "https://www.facebook.com/www.obshchayagazeta.eu",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://obshchayagazeta.eu/about",
                "name": "Общая Газета.EU",
                "url": "https://obshchayagazeta.eu/about",
                "sameAs": "https://www.facebook.com/www.obshchayagazeta.eu",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/all/themes/clean_theme/images/og_main.png",
                    "width": "940",
                    "height": "492"
                }
            },
            "headline": "Российский аналог «Википедии» «Руниверсалис» перестал работать через несколько часов после запуска",
            "description": "В марте Роскомнадзор пригрозил «Википедии» блокировкой за размещение статьи «Вторжение России на Украину», где, по мнению ведомства, содержатся фейки о российской армии",
            "datePublished": "2022-08-23T23:05:00+03:00",
            "dateModified": "2022-08-23T23:05:00+03:00",
            "image": [
                {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/default/files/styles/940x529__16x9_/public/uploads/news/267_0.jpg?itok=3S3tUR1P",
                    "width": "940",
                    "height": "529"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/default/files/styles/696x522__4x3_/public/uploads/news/267_0.jpg?itok=LI_cVRVT",
                    "width": "696",
                    "height": "522"
                },
                {
                    "@type": "ImageObject",
                    "url": "https://obshchayagazeta.eu/sites/default/files/styles/696x696_1x1/public/uploads/news/267_0.jpg?itok=PVsTz9QW",
                    "width": "696",
                    "height": "696"
                }
            ],
            "about": [
                "Руниверсалис",
                "википедия"
            ]
        },
        {
            "@id": "https://obshchayagazeta.eu/ru/news/127461",
            "name": "Российский аналог «Википедии» «Руниверсалис» перестал работать через несколько часов после запуска",
            "description": "В марте Роскомнадзор пригрозил «Википедии» блокировкой за размещение статьи «Вторжение России на Украину», где, по мнению ведомства, содержатся фейки о российской армии",
            "@type": "WebPage",
            "url": "https://obshchayagazeta.eu/ru/news/127461"
        }
    ]
}</script>
<meta name="description" content="В марте Роскомнадзор пригрозил «Википедии» блокировкой за размещение статьи «Вторжение России на Украину», где, по мнению ведомства, содержатся фейки о российской армии" />
<link rel="image_src" href="https://obshchayagazeta.eu/sites/default/files/uploads/news/267_0.jpg" />
<meta name="rights" content="Общая Газета.EU" />
<link rel="canonical" href="https://obshchayagazeta.eu/ru/news/127461" />
<link rel="shortlink" href="https://obshchayagazeta.eu/node/127461" />
<meta http-equiv="content-language" content="ru" />
<meta property="og:url" content="https://obshchayagazeta.eu/ru/news/127461" />
<meta property="og:site_name" content="Общая Газета" />
<meta property="og:title" content="Российский аналог «Википедии» «Руниверсалис» перестал работать через несколько часов после запуска" />
<meta property="og:type" content="article" />
<meta property="og:description" content="В марте Роскомнадзор пригрозил «Википедии» блокировкой за размещение статьи «Вторжение России на Украину», где, по мнению ведомства, содержатся фейки о российской армии" />
<meta property="og:updated_time" content="2022-08-23T23:05:00+03:00" />
<meta property="og:image" content="https://obshchayagazeta.eu/sites/default/files/uploads/news/267_0.jpg" />
<meta property="og:image:secure_url" content="https://obshchayagazeta.eu/sites/default/files/uploads/news/267_0.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ogru_ru" />
<meta name="twitter:url" content="https://obshchayagazeta.eu/ru/news/127461" />
<meta name="twitter:title" content="Российский аналог «Википедии» «Руниверсалис» перестал работать через" />
<meta name="twitter:description" content="В марте Роскомнадзор пригрозил «Википедии» блокировкой за размещение статьи «Вторжение России на Украину», где, по мнению ведомства, содержатся фейки о российской армии" />
<meta name="twitter:image" content="https://obshchayagazeta.eu/sites/default/files/uploads/news/267_0.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/www.obshchayagazeta.eu" />
<meta property="article:section" content="Технологии и Наука" />
<meta property="article:tag" content="Руниверсалис" />
<meta property="article:tag" content="википедия" />
<meta property="article:published_time" content="2022-08-23T23:05:00+03:00" />
<meta property="article:modified_time" content="2022-08-23T23:05:00+03:00" />
  <meta name="viewport" content="width=device-width,initial-scale = 1.0,maximum-scale = 1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Российский аналог «Википедии» «Руниверсалис» перестал работать через несколько часов после запуска | Общая Газета</title>
  <link rel="preload" href="/sites/all/themes/clean_theme/fonts/font-awesome-4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" as="font" crossorigin="anonymous">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=PT+Sans+Caption:wght@400;700&family=Roboto+Condensed:wght@300;400;700&family=Roboto+Slab:wght@400;700&family=Roboto:wght@400;700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="/sites/all/themes/clean_theme/images/apple-touch-icon-1024.png">
  <link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_2akfU_QfFm8o8g1Wf_bwM8eKtCugO6FYoRRayhN_j2c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_wLF_uvw8umHwqYCiTGJLiP1UUFqeidYKKgUP9NYfAyk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_sSOv1m7KuwqqlKa1un7vfwcTJ31i2E9fGZRjnljOaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_jENQOQqZCRFGZK__DTefxYiXR2RUf03k1ugj3_Vg7vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://obshchayagazeta.eu/sites/default/files/css/css_l_ZpwyQ5pUcIWwjM1OMzalakAR_NH7UqOzX7Ay6vlVA.css" media="all" />
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-127461 node-type-news social_hider" >
    <div class="container pa">
    <div class="menu">
    <div class="menu-header"> Меню <a href="javascript:void(0)" class="close-menu">
            <i class="icon-close fs3"></i>
        </a>
    </div>
  <div class="scrollbar-dynamic menu-scroll-wrap">
      <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Технологии и Наука</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-4429"><a href="/eu" title="">ОГ-Европа</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4428"><a href="/kz" title="">ОГ-Казахстан</a></li>
<li class="menu-4427"><a href="/md" title="">ОГ-Молдова</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687 last"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
</ul>  </div>

  </div>
  <div class="page-area">
    <div class="wrapper">
      
<div id="block-custom-header" class="block block-custom">

    
    <div class="header">
  <div class="container">
    <div class="site-section">
      <div class="row">
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col"> <a href="javascript:void(0)" class="show-link"> <i class="icon-nav fs3"></i> </a>
          <div class="current-date hidden-sm hidden-xs hidden-md"> 24 августа, среда <span>02:08</span> </div>
        </div>
        <div class="col-lg-6 col-md-6 col-sm-8 col-xs-8 text-center logo-wrap">
                      <a href="/" class="logo"> <img src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg" class="img-responsive"> </a>
          <!--<div class="covid">САМОИЗОЛЯЦИЯ ПРЕПЯТСТВУЕТ РАСПРОСТРАНЕНИЮ ВИРУСА</div>-->
          
                    <div class="page-name"><a href="/techno">Технологии и Наука</a></div>
          

        </div>
        <div class="col-lg-3 col-md-3 col-sm-2 col-xs-2 header-col clearfix">
          <a href="javascript:void(0)" class="search-link"> <i class="icon-search fs3"></i> </a>
          <div class="currency-rates hidden-sm hidden-xs">
                        </div>
        </div>
      </div>
      <div class="search-form">
        <form method="get" class="clearfix" action="/search">
          <div class="search-wrap">
            <input type="text" name="key" placeholder="Поиск по сайту">
            <a href="javascript:void(0)" class="hide-search"> <i class="icon-close fs3"></i> </a>
            <input type="submit" value="Искать">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

</div>
      <div class="content">
        <div class="view view-util-top view-id-util_top view-display-id-default view-dom-id-32e6147b48c885b2c7242f1272f942b3">
        
  
  
      <div class="view-content">
      <div class="top-news">
  <div class="site-section">
    <div class="row">
       <div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><a href="https://obshchayagazeta.eu/ru/article/127082" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/691-1.jpeg?itok=OR7IFNYR); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Российские покупатели недвижимости уже осознали глубину кризиса</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 col-xs-12"><a href="https://obshchayagazeta.eu/ru/news/123540" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/406_115.jpeg?itok=XmeqWZTe); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Крабов и омаров признали разумными существами</div>
  </div>
</a>
</div>
       <div class="col-lg-3 col-md-4 col-sm-6 hidden-xs"><a href="https://obshchayagazeta.eu/ru/news/127323" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/914_1.jpeg?itok=zBb-w-k1); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Срочников в Украину отправляют обманным путем</div>
  </div>
</a>
</div>
       <div class="col-lg-3 hidden-md hidden-sm hidden-xs"><a href="https://obshchayagazeta.eu/news/106640" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/1170.jpg?itok=eCQICRKF); background-size: cover;" >
  <div class="top-news-shadow"></div>
  <div class="top-news-item-content">
    <div class="top-news-title">Если есть в кармане пачка сигарет, значит все не так уж плохо</div>
  </div>
</a>
</div>
    </div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>        <div class="center">
          <div class="row center-wrap">
            <div class="col-lg-3 col-md-4 hidden-sm hidden-xs left-bar">
             
<div id="block-views-util-sidebar-news-list-block-1" class="block block-views">

    
    <div class="view view-util-sidebar-news-list view-id-util_sidebar_news_list view-display-id-block_1 view-dom-id-6f6b7596bf0e8bac6128d812e135f71f">
<div class="fixed-bar fixed-scroll">
    <div class="fixed-wrap-content">
    <div class="news-tape-header">
        <a href="/news">
            Лента новостей
        </a>
        </div>
      <div class="news-tape-list scrollbar-dynamic">
              <div class="view-content">
          
   <a href="/eu/news/127463" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Европе беспилотник впервые доставил биоматериал из одной больницы в другую</div>
  </div>
</a>
   <a href="/america/news/127462" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">00:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Самую известную фотографию Черчилля без сигары украли из отеля</div>
  </div>
</a>
   <a href="/ru/news/127461" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">23:05</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российский аналог «Википедии» «Руниверсалис» перестал работать через несколько часов после запуска</div>
  </div>
</a>
   <a href="/ru/news/127460" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">22:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Эрдоган заявил, что Крым должен быть возвращен Украине</div>
  </div>
</a>
   <a href="/ua/news/127459" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">22:31</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Украине сыграли первые с 24 февраля матчи футбольного чемпионата. Игры проходят без зрителей</div>
  </div>
</a>
   <a href="/ru/news/127458" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">20:02</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Посещаемость московских ресторанов оказалась худшей за пять лет</div>
  </div>
</a>
   <a href="/eu/news/127457" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:12</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Страны ЕС объединяются в блок, чтобы запретить въезд россиянам</div>
  </div>
</a>
   <a href="/ru/news/127456" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:42</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Ozon предупредил о техническом дефолте по облигациям</div>
  </div>
</a>
   <a href="/ru/news/127455" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:30</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Криптовалюта Ethereum перейдет на новый алгоритм, что позволит сократит потребление энергии на 99%</div>
  </div>
</a>
   <a href="/america/news/127454" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:18</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Канада наложит новые санкции против России. Под ограничение попадут 62 человека и оборонное предприятие</div>
  </div>
</a>
   <a href="/america/news/127453" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">«Флотилию» из арестованных в США яхт российских олигархов оценили в $3 млрд</div>
  </div>
</a>
   <a href="/ru/news/127452" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">13:16</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Находящийся в карцере Александр Шестун объявил голодовку</div>
  </div>
</a>
   <a href="/america/news/127451" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">23:59</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мировые цены на кофе могут резко вырасти на фоне неурожая в Бразилии</div>
  </div>
</a>
   <a href="/ru/news/127450" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">23:29</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Российский сенатор Эдуард Исаков осудил свою дочь, которая высказалась против войны и уехала из России</div>
  </div>
</a>
   <a href="/ru/news/127449" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">22:45</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Ростуризм хочет построить курорт-аналог Сочи в Дагестане</div>
  </div>
</a>
   <a href="/ua/news/127448" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">18:04</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Севастополе готовят бомбоубежища</div>
  </div>
</a>
   <a href="/eu/news/127447" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:53</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Напоминая об оккупации в 1968 году, Чехия собрала 24 млн крон для Украины</div>
  </div>
</a>
   <a href="/ge/news/127446" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">17:39</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">В Грузии четвертый день тушат лесной пожар, спасателям помогают военные</div>
  </div>
</a>
   <a href="/america/news/127445" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:56</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Институт изучения войны считает, что российские войска исчерпали силы при наступлении на Востоке Украины</div>
  </div>
</a>
   <a href="/ru/news/127444" class="news-tape-item row m0">
  <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2 p0">
      <div class="news-tape-item-date">16:47</div>
  </div>
  <div class="col-lg-10 col-md-10 col-sm-10 col-xs-10 p0">
      <div class="news-tape-item-title">Мэр Москвы заявил о разрастании лесных пожаров в Рязанской области</div>
  </div>
</a>
        </div>
                  </div>
        <div class="all-news-wrap">
            <a href="/news">Все новости</a>
        </div>
    </div>
  </div>
</div>
</div>
            </div>
            <div class="col-lg-9 col-md-8 col-sm-12 col-xs-12 right-bar">
              <div class="contextual-links-region">
                                                                                 <div class="tabs"></div>
                                                                                
<div id="block-system-main" class="block block-system">

    
    <div id="node-127461" class="article-content node node-news node-promoted node-rss clearfix">
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <div class="article-header">


	  
	  	  	  	  	  
<!-- xx 60818 
	xxx 59770 -->
        <div class="article-date"> 23 августа 2022, 23:05 </div>
      </div>
          </div>
  </div>
  <div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
      <h1 class="article-title">Российский аналог «Википедии» «Руниверсалис» перестал работать через несколько часов после запуска</h1>
      <h2 class="article-descr">  В марте Роскомнадзор пригрозил «Википедии» блокировкой за размещение статьи «Вторжение России на Украину», где, по мнению ведомства, содержатся фейки о российской армии</h2>
    </div>
    <div class="col-lg-8 col-md-9 col-sm-12 col-xs-12">

		
              			<div class="article-img"> <img src="https://obshchayagazeta.eu/sites/default/files/styles/620x370/public/uploads/news/267_0.jpg?itok=kB5EehrX" class="img-responsive" alt="Российский аналог «Википедии» «Руниверсалис» перестал работать через несколько часов после запуска" />
        					</div>
      	
<!--<div style="padding-bottom:1rem;" class="ya-share2" data-curtain data-shape="round" data-services="twitter,vkontakte,odnoklassniki,telegram,viber,whatsapp"></div>-->
      <div class="article-section">
          <p>В России запустили аналог «Википедии», он получил название «Руниверсалис». Сайт перестал работать через несколько часов после запуска. При попытке зайти на сайт сервис выдает ошибку 403 Forbidden.</p>
<p>«Энциклопедия расположена на российских серверах и декларирует уважительное отношение к требованиям законодательства РФ и нашим традиционным ценностям. Это значит, что любые попытки придать статьям леволиберальный и западноцентричный уклон будут пресекаться»,— написал депутат Госдумы Антон Горелкин в своем&nbsp;Telegram-канале.</p>
<p>Господин Горелкин сообщил, что над проектом работают бывшие редакторы русскоязычной «Википедии». «Авторы переносят контент "Русской Википедии" к себе, очищая статьи от пропаганды и вредоносного контента»,— добавил он.</p>
<p>Спустя несколько часов после запуска проекта сайт «Руниверсалис» перестал запускаться. «403 Forbidden. В доступе на страницу отказано»,— сказано в&nbsp;сообщении&nbsp;на странице.</p>
<p>В марте Роскомнадзор пригрозил «Википедии» блокировкой за размещение статьи «Вторжение России на Украину», где, по мнению ведомства, содержатся фейки о российской армии. Претензии также&nbsp;вызвали&nbsp;материалы и в англоязычной «Википедии». В июле Роскомнадзор&nbsp;обязал&nbsp;российские поисковики помечать «Википедию» как нарушителя российского законодательства.</p>
        
        <!--<div class="typos hidden-xs">Заметили ошибку? Выделите текст мышкой и затем нажмите Ctrl+Enter. Спасибо!</div>-->
      </div>
      
               <div class="view view-section-content view-id-section_content view-display-id-block_2 view-dom-id-d74555918bf0d55378d3ec391645fd1d">
        
  
  
      <div class="view-content">
      <div class="read-more-block article-page-block">
  <div class="article-page-block-title">Материалы по теме</div>
  <div class="articles-other-list">
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/125931">Роскомнадзор потребовал от «Википедии» удалить пять «антироссийских» статей о спецоперации в Украине</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/125832">Роскомнадзор потребовал от «Википедии» изменить статью о спецоперации в Украине</a></div>
</div>
       <div class="article-other-title"><div class="article-other-title">
  <a href="/ru/news/111772">Российские власти отказались создавать русскую «Википедию» за 2 млрд рублей</a></div>
</div>
    </div>
</div>
    </div>
  
  
  
  
  
  
</div>                    
    </div>
    <div class="col-lg-4 hidden-md hidden-sm hidden-xs">
      <div class="view view-util-top view-id-util_top view-display-id-block_1 view-dom-id-99714ae1d3f36698f3a1d87ad6eea279">
        
  
  
      <div class="view-content">
      <div class="side_empty_clone"></div>

<div class="article-side-tops">
  <div class="article-side-tops-item"><a href="https://obshchayagazeta.eu/ru/news/114145" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/521-1.jpg?itok=Re00ibqe); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://obshchayagazeta.eu/ru/news/114145">
    Шпионы, шпионы, кругом одни шпионы!  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://obshchayagazeta.eu/eu/news/127232" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/846_0.jpeg?itok=rI3b0nQk); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://obshchayagazeta.eu/eu/news/127232">
    Эстония демонтирует все советские памятники  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://obshchayagazeta.eu/eu/news/127093" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/702-1.jpeg?itok=5XhywqkT); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://obshchayagazeta.eu/eu/news/127093">
    Польша создаст сильнейшие сухопутные войска НАТО в Европе  </a>
</div>
</div>
  <div class="article-side-tops-item"><a href="https://obshchayagazeta.eu/ru/news/127334" class="top-news-item" style="background: url(/sites/default/files/styles/300x100/public/uploads/promoblocks/925_0.jpeg?itok=WEw347KH); background-size: cover;" >
  <div class="top-news-shadow"></div>
</a>
<div class="article-side-tops-title">
  <a href="https://obshchayagazeta.eu/ru/news/127334">
    Война с Украиной отбросила российскую экономику на 4 года назад  </a>
</div>
</div>


</div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
</div>
                <div class="subcontent_wrapper">
                  
<div id="block-custom-frontmix" class="block block-custom">

    
    <div class="article-page-block">
    <div class="article-page-block-title">
        Сейчас на главной
    </div>
    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-3ff388970ebdbd80cd75b13125e7de7c">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/article/127464"> <img src="/sites/default/files/styles/300x180/public/uploads/articles/269.jpeg?itok=mrNCytgt" class="img-responsive" title="Конечная армия" alt="Конечная армия"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/voyna-v-ukraine">война в украине</a>              </div>
      <div class="news-item-title"> <a href="/ru/article/127464">Конечная армия</a> </div>
      <div class="news-item-descr"><a href="/ru/article/127464">На исходе полугода войны России против Украины потери российских войск оцениваются Пентагоном в 70-80 тысяч убитых и раненых. Во второй половине июля 2022 года ЦРУ оценивало российские потери в живой силе в 15 тысяч убитых и 45 тысяч раненых</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/eu/news/127463"> <img src="/sites/default/files/styles/300x180/public/uploads/news/268_0.jpeg?itok=eYYP3zap" class="img-responsive" title="В Европе беспилотник впервые доставил биоматериал из одной больницы в другую" alt="В Европе беспилотник впервые доставил биоматериал из одной больницы в другую"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/belgiya">Бельгия</a>              </div>
      <div class="news-item-title"> <a href="/eu/news/127463">В Европе беспилотник впервые доставил биоматериал из одной больницы в другую</a> </div>
      <div class="news-item-descr"><a href="/eu/news/127463">Транспортировка состоялась между больницами Мидлгайм и Святого Августина, расположенными на расстоянии 1,2 километра. Беспилотник, летевший на высоте 80 метров, доставил биоматериал за четыре минуты</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/america/news/127462"> <img src="/sites/default/files/styles/300x180/public/uploads/news/267_1.jpg?itok=FuxrqmFx" class="img-responsive" title="Самую известную фотографию Черчилля без сигары украли из отеля" alt="Самую известную фотографию Черчилля без сигары украли из отеля"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/kanada">Канада</a>              </div>
      <div class="news-item-title"> <a href="/america/news/127462">Самую известную фотографию Черчилля без сигары украли из отеля</a> </div>
      <div class="news-item-descr"><a href="/america/news/127462">Из отеля Chateau Laurier в канадской столице Оттаве была похищена знаменитая фотография бывшего премьер-министра Великобритании Уинстона Черчилля авторства Юсуфа Карша и заменена копией</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/266_0.jpeg?itok=Bf8C5SFh" title="Эрдоган заявил, что Крым должен быть возвращен Украине">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/world">В мире</a>                </div>
        <div class="news-item-title"><a href="/ru/news/127460">Эрдоган заявил, что Крым должен быть возвращен Украине</a></div>
        <div class="news-item-descr"><a href="/ru/news/127460">Президент Турции Реджеп Тайип Эрдоган заявил, что Анкара продолжит принимать необходимые усилия для установления мира на Украине. Он подчеркнул, что страна не признает легитимным вхождение Крыма в состав России</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ua/news/127459"> <img src="/sites/default/files/styles/300x180/public/uploads/news/265.jpeg?itok=o0mO5vsy" class="img-responsive" title="В Украине сыграли первые с 24 февраля матчи футбольного чемпионата. Игры проходят без зрителей" alt="В Украине сыграли первые с 24 февраля матчи футбольного чемпионата. Игры проходят без зрителей"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/chempionat-ukrainy-po-futbolu">Чемпионат Украины по футболу</a>              </div>
      <div class="news-item-title"> <a href="/ua/news/127459">В Украине сыграли первые с 24 февраля матчи футбольного чемпионата. Игры проходят без зрителей</a> </div>
      <div class="news-item-descr"><a href="/ua/news/127459">Новый сезон чемпионата Украины по футболу стартовал 23 августа. В первом матче в Киеве встречались донецкий «Шахтер» и харьковский «Металлист»</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/127458"> <img src="/sites/default/files/styles/300x180/public/uploads/news/264_0.jpeg?itok=73Usdhdk" class="img-responsive" title="Посещаемость московских ресторанов оказалась худшей за пять лет" alt="Посещаемость московских ресторанов оказалась худшей за пять лет"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/restorany">рестораны</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/127458">Посещаемость московских ресторанов оказалась худшей за пять лет</a> </div>
      <div class="news-item-descr"><a href="/ru/news/127458">Весенний всплеск посещаемости ресторанов Москвы под конец лета сменился спадом, пишет «Коммерсант» со ссылкой на данные Focus Technologies. К августу трафик столичных заведений стал ниже прошлогоднего на 11%</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>    <div class="view view-util-specials view-id-util_specials view-display-id-default view-dom-id-dda5edcaf9a78a5377967b71f9d4f37c">
        
  
  
  
  
  
  
  
  
</div>    <div class="view view-section-content view-id-section_content view-display-id-block_1 view-dom-id-1afe8eb954c1a363d7b4f2c7894baea2">
        
  
  
      <div class="view-content">
        <div class="row news-list">
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/eu/news/127457"> <img src="/sites/default/files/styles/300x180/public/uploads/news/263.jpeg?itok=HXf16K7z" class="img-responsive" title="Страны ЕС объединяются в блок, чтобы запретить въезд россиянам" alt="Страны ЕС объединяются в блок, чтобы запретить въезд россиянам"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/sankcii">санкции</a>              </div>
      <div class="news-item-title"> <a href="/eu/news/127457">Страны ЕС объединяются в блок, чтобы запретить въезд россиянам</a> </div>
      <div class="news-item-descr"><a href="/eu/news/127457">Власти Литвы собрались запрещать выдачу туристических виз россиянам в своей стране, если решение не будет принято на уровне Евросоюза. Об этом сообщил литовский министр иностранных дел Габриэлюс Ландсбергис</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/127456"> <img src="/sites/default/files/styles/300x180/public/uploads/news/262_0.jpeg?itok=U7apGkIh" class="img-responsive" title="Ozon предупредил о техническом дефолте по облигациям" alt="Ozon предупредил о техническом дефолте по облигациям"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/ozon">Ozon</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/127456">Ozon предупредил о техническом дефолте по облигациям</a> </div>
      <div class="news-item-descr"><a href="/ru/news/127456">Один из крупнейших маркетплейсов России - Ozon, предупредил о вероятном наступлении 24 августа технического дефолта из-за того, что компания отложила выплату купона по необеспеченным конвертируемым облигациям</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/127455"> <img src="/sites/default/files/styles/300x180/public/uploads/news/261_0.jpeg?itok=Syn0XtYX" class="img-responsive" title="Криптовалюта Ethereum перейдет на новый алгоритм, что позволит сократит потребление энергии на 99%" alt="Криптовалюта Ethereum перейдет на новый алгоритм, что позволит сократит потребление энергии на 99%"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/kriptovalyuta">криптовалюта</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/127455">Криптовалюта Ethereum перейдет на новый алгоритм, что позволит сократит потребление энергии на 99%</a> </div>
      <div class="news-item-descr"><a href="/ru/news/127455">Криптовалюта Ethereum перейдет на новый протокол подтверждения операций — Proof-of-Stake. Он не требует использования электроэнергии или других реальных экономических ресурсов</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/260_0.jpeg?itok=cJMSmEJu" title="Канада наложит новые санкции против России. Под ограничение попадут 62 человека и оборонное предприятие">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                                  </div>
        <div class="news-item-title"><a href="/america/news/127454">Канада наложит новые санкции против России. Под ограничение попадут 62 человека и оборонное предприятие</a></div>
        <div class="news-item-descr"><a href="/america/news/127454">Канада заблокировала российские активы на сумму более 413 млн. канадских долларов в рамках экономических санкций против России за нарушение суверенитета Украины</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/america/news/127453"> <img src="/sites/default/files/styles/300x180/public/uploads/news/259_1.jpeg?itok=K6Ub36Ww" class="img-responsive" title="«Флотилию» из арестованных в США яхт российских олигархов оценили в $3 млрд" alt="«Флотилию» из арестованных в США яхт российских олигархов оценили в $3 млрд"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/ssha">США</a>              </div>
      <div class="news-item-title"> <a href="/america/news/127453">«Флотилию» из арестованных в США яхт российских олигархов оценили в $3 млрд</a> </div>
      <div class="news-item-descr"><a href="/america/news/127453">Власти США продолжают искать и находить яхты попавших под санкции  олигархов, которые прячутся на отдаленных островах и скрываются в море с выключенными транспондерами</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/america/news/127451"> <img src="/sites/default/files/styles/300x180/public/uploads/news/257_0.jpeg?itok=PujFI6rJ" class="img-responsive" title="Мировые цены на кофе могут резко вырасти на фоне неурожая в Бразилии" alt="Мировые цены на кофе могут резко вырасти на фоне неурожая в Бразилии"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/braziliya">бразилия</a>              </div>
      <div class="news-item-title"> <a href="/america/news/127451">Мировые цены на кофе могут резко вырасти на фоне неурожая в Бразилии</a> </div>
      <div class="news-item-descr"><a href="/america/news/127451">Неурожай кофе в Бразилии может привести к резкому подорожанию напитка по всему миру. По данным издания, в 2021 году плантации арабики пострадали сначала от засухи, а затем от заморозков</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ru/news/127450"> <img src="/sites/default/files/styles/300x180/public/uploads/news/256_0.jpeg?itok=sZUn-BNL" class="img-responsive" title="Российский сенатор Эдуард Исаков осудил свою дочь, которая высказалась против войны и уехала из России" alt="Российский сенатор Эдуард Исаков осудил свою дочь, которая высказалась против войны и уехала из России"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/obshchestvo">общество</a>              </div>
      <div class="news-item-title"> <a href="/ru/news/127450">Российский сенатор Эдуард Исаков осудил свою дочь, которая высказалась против войны и уехала из России</a> </div>
      <div class="news-item-descr"><a href="/ru/news/127450">В минувшую пятницу Диана Исакова рассказала, что в марте 2022 года она вышла на антивоенный митинг в Сочи, а в апреле - раздавала там же антивоенные листовки и была задержана полицией</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

  <div class="news-item full-img-news">
    <div class="full-img-news-shadow"></div>
    <img class="img-responsive" src="/sites/default/files/styles/300x400/public/uploads/news/alternative/255_0.jpeg?itok=vLpm0LhA" title="Ростуризм хочет построить курорт-аналог Сочи в Дагестане">
    <div class="full-img-news-content">
        <div class="news-item-topic">
                    <!--<div>Горячие новости</div>-->
                  <a href="/business">Бизнес</a>                </div>
        <div class="news-item-title"><a href="/ru/news/127449">Ростуризм хочет построить курорт-аналог Сочи в Дагестане</a></div>
        <div class="news-item-descr"><a href="/ru/news/127449">В ведомстве отметили, что в Дагестане есть условия, «благоприятные для пляжного отдыха»: широкая песчаная полоса, теплое море с плавным заходом в воду, длинный сезон</a></div>
    </div>
  </div>


</div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ua/news/127448"> <img src="/sites/default/files/styles/300x180/public/uploads/news/253_0.jpeg?itok=LNdqOBYu" class="img-responsive" title="В Севастополе готовят бомбоубежища" alt="В Севастополе готовят бомбоубежища"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/krym">Крым</a>              </div>
      <div class="news-item-title"> <a href="/ua/news/127448">В Севастополе готовят бомбоубежища</a> </div>
      <div class="news-item-descr"><a href="/ua/news/127448">Губернатор аннексированного Севастополя Михаил Развожаев сообщил, что скоро в городе появятся указатели, ведущие к бомбоубежищам. Также в своем телеграм-канале он написал, что проверил состояние укрытий</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/eu/news/127447"> <img src="/sites/default/files/styles/300x180/public/uploads/news/252.jpeg?itok=hC0y618t" class="img-responsive" title="Напоминая об оккупации в 1968 году, Чехия собрала 24 млн крон для Украины" alt="Напоминая об оккупации в 1968 году, Чехия собрала 24 млн крон для Украины"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/chehiya">чехия</a>              </div>
      <div class="news-item-title"> <a href="/eu/news/127447">Напоминая об оккупации в 1968 году, Чехия собрала 24 млн крон для Украины</a> </div>
      <div class="news-item-descr"><a href="/eu/news/127447">Чехи отправляли деньги в размере 1 968, 196,80 или 19 680 крон на счет украинского посольства именно как напоминание о событиях ночи 21 августа 1968 года. В мероприятии приняли участие 14 тысяч человек</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/ge/news/127446"> <img src="/sites/default/files/styles/300x180/public/uploads/news/251.jpeg?itok=IU99v9TT" class="img-responsive" title="В Грузии четвертый день тушат лесной пожар, спасателям помогают военные" alt="В Грузии четвертый день тушат лесной пожар, спасателям помогают военные"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/lesnye-pozhary">лесные пожары</a>              </div>
      <div class="news-item-title"> <a href="/ge/news/127446">В Грузии четвертый день тушат лесной пожар, спасателям помогают военные</a> </div>
      <div class="news-item-descr"><a href="/ge/news/127446">В муниципалитете Боржоми в центральной Грузии уже четвертые сутки продолжаются работы по тушению лесного пожара с участием нескольких сотен пожарных и военнослужащих, а также спецтехники</a> </div>
    </div>
  </div>
       <div class="col-lg-4 col-md-6 col-sm-6 col-xs-12 news-item-block">

      <div class="news-item"> <a href="/america/news/127445"> <img src="/sites/default/files/styles/300x180/public/uploads/news/250.jpeg?itok=nJF-CPWo" class="img-responsive" title="Институт изучения войны считает, что российские войска исчерпали силы" alt="Институт изучения войны считает, что российские войска исчерпали силы"> </a>
      <div class="news-item-topic">
        <!--          Горячие новости-->
                  <a href="/tags/isw">ISW</a>              </div>
      <div class="news-item-title"> <a href="/america/news/127445">Институт изучения войны считает, что российские войска исчерпали силы</a> </div>
      <div class="news-item-descr"><a href="/america/news/127445">Российские войска предприняли несколько неудачных наземных атак к юго-западу и юго-востоку от Изюма. Они начали наземную атаку к юго-востоку от Северска и к северо-востоку и югу от Бахмута</a> </div>
    </div>
  </div>
    </div>


    </div>
  
  
  
  
  
  
</div>
</div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
<div id="block-custom-footer" class="block block-custom">

    
    
<div class="footer">
  <div class="site-section">
    <div class="footer-section">
      <div class="row m0">
        <a class="footer-logo" href="/"> <img class="img-responsive" src="/sites/all/themes/clean_theme/images/Logo-Black-Big.svg"> </a>
        <div class="footer-social">
          <a href="https://www.facebook.com/www.obshchayagazeta.eu" target="_blank" rel="nofollow"> <i class="fa fa-facebook-f"></i> </a>
		  <a href="https://twitter.com/ogru_ru" target="_blank" rel="nofollow"> <i class="fa fa-twitter"></i> </a>
        </div>
        <div class="years-limit">16+</div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="footer-menu">
          <ul class="links"><li class="menu-568 first"><a href="/news">Новости</a></li>
<li class="menu-874"><a href="/authors_all">Авторская колонка</a></li>
<li class="menu-3312"><a href="/world" title="В мире">В мире</a></li>
<li class="menu-3313"><a href="/politics" title="Политика">Политика</a></li>
<li class="menu-3314"><a href="/economics" title="Экономика">Экономика</a></li>
<li class="menu-3315"><a href="/business" title="Бизнес">Бизнес</a></li>
<li class="menu-3316"><a href="/society" title="Общество">Общество</a></li>
<li class="menu-3317"><a href="/culture" title="Культура">Культура</a></li>
<li class="menu-3318"><a href="/sports" title="Спорт">Спорт</a></li>
<li class="menu-3319"><a href="/accidents" title="Происшествия">Происшествия</a></li>
<li class="menu-3320"><a href="/techno" title="Техномир">Технологии и Наука</a></li>
<li class="menu-3321"><a href="/interviews" title="Интервью">Интервью</a></li>
<li class="menu-4429"><a href="/eu" title="">ОГ-Европа</a></li>
<li class="menu-4424"><a href="/am" title="">ОГ-Армения</a></li>
<li class="menu-4047"><a href="/be" title="">ОГ-Беларусь</a></li>
<li class="menu-4423"><a href="/ge" title="">ОГ-Грузия</a></li>
<li class="menu-4428"><a href="/kz" title="">ОГ-Казахстан</a></li>
<li class="menu-4427"><a href="/md" title="">ОГ-Молдова</a></li>
<li class="menu-4046"><a href="/ua" title="">ОГ-Украина</a></li>
<li class="menu-3623"><a href="/moskva" title="">ОГ-МОСКВА</a></li>
<li class="menu-3687 last"><a href="/spb" title="">ОГ-ПЕТЕРБУРГ</a></li>
</ul>        </div>
      </div>
    </div>
    <div class="footer-section">
      <div class="row m0">
        <div class="rights"> &copy; 2022  Общая Газета.eu </div>
        <div class="footer-nav">
          <ul class="links"><li class="menu-873 first last"><a href="/about">Об издании</a></li>
</ul>        </div>
      </div>
    </div>
  </div>
</div>
<div class="hidden">
  <!--LiveInternet counter--<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t44.1;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=31 height=31 alt='' title='LiveInternet'><\/a>")</script><!--/LiveInternet-->
  <!-- begin of Top100 code -->
  <script id="top100Counter" type="text/javascript"
    src="https://counter.rambler.ru/top100.jcn?2143215"></script>
    <noscript>
    <img src="https://counter.rambler.ru/top100.cnt?2143215" alt=""
    width="1" height="1" border="0" />
  </noscript>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(31268298, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31268298" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>
</div>
  </div>
</div>
  <script src="https://obshchayagazeta.eu/sites/default/files/js/js_xayt8bz8FjH7w1awQEq6q9PJCU8A-MeE1ekuhy9l8Tc.js"></script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_NGInUVLeSVDZKyI3gg6eBeZmzPXxqL_T29kXMbTIUD4.js"></script>
<script>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</script>
<script src="//cdn.jsdelivr.net/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_XlaEp-_zsAV7PB8f8DmkUQ6Oj6nDX6BUDtl9RbuK4Ys.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://obshchayagazeta.eu/sites/default/files/googleanalytics/analytics.js?rgp9bq","ga");ga("create", "UA-134139948-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_Zf3YxVtDnMb1hgiTO7shGTNPAHpY1DlMnCxu6dPTLJk.js"></script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_ZMPcacPzj--M6zCEw0ec6aKUeiZSEnIBvbrJ0HMws1o.js"></script>
<script src="https://obshchayagazeta.eu/sites/default/files/js/js_UlmmfhTatBd2Xmx2xJGhoFwUv02q8zEUG_K2ff4VdnU.js"></script>
</body>
</html>
